<!DOCTYPE html>
<html lang="bg-BG" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://haskovo.info/xmlrpc.php">

<title>Борбата отново е №1 в Димитровград - Haskovo.info - Всичко за Хасково</title>
		<script type="text/javascript">
		var ajaxurl = 'http://haskovo.info/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://haskovo.info/49379/%d0%b1%d0%be%d1%80%d0%b1%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%bd%d0%be%d0%b2%d0%be-%d0%b5-%e2%84%961-%d0%b2-%d0%b4%d0%b8%d0%bc%d0%b8%d1%82%d1%80%d0%be%d0%b2%d0%b3%d1%80%d0%b0%d0%b4/" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Борбата отново е №1 в Димитровград - Haskovo.info - Всичко за Хасково" />
<meta property="og:description" content="Димитровградският клуб по борба отново обра повечето от наградите на церемонията Спортист на годината. Призът за Спортист на 2016-а заслужи борецът Димитър Иванов, който през годината зае 12 място на &hellip;" />
<meta property="og:url" content="http://haskovo.info/49379/%d0%b1%d0%be%d1%80%d0%b1%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%bd%d0%be%d0%b2%d0%be-%d0%b5-%e2%84%961-%d0%b2-%d0%b4%d0%b8%d0%bc%d0%b8%d1%82%d1%80%d0%be%d0%b2%d0%b3%d1%80%d0%b0%d0%b4/" />
<meta property="og:site_name" content="Haskovo.info - Всичко за Хасково" />
<meta property="article:publisher" content="https://www.facebook.com/haskovo.info/" />
<meta property="article:tag" content="борба" />
<meta property="article:tag" content="волейбол" />
<meta property="article:tag" content="Волейболистки" />
<meta property="article:tag" content="Димитровград" />
<meta property="article:tag" content="спорт" />
<meta property="article:tag" content="спортист на годината" />
<meta property="article:tag" content="спортисти" />
<meta property="article:section" content="Спорт" />
<meta property="article:published_time" content="2016-12-21T21:54:17+02:00" />
<meta property="article:modified_time" content="2016-12-22T12:47:22+02:00" />
<meta property="og:updated_time" content="2016-12-22T12:47:22+02:00" />
<meta property="og:image" content="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="526" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Димитровградският клуб по борба отново обра повечето от наградите на церемонията Спортист на годината. Призът за Спортист на 2016-а заслужи борецът Димитър Иванов, който през годината зае 12 място на [&hellip;]" />
<meta name="twitter:title" content="Борбата отново е №1 в Димитровград - Haskovo.info - Всичко за Хасково" />
<meta name="twitter:image" content="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//haskovo.info' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haskovo.info - Всичко за Хасково &raquo; Хранилка" href="http://haskovo.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haskovo.info - Всичко за Хасково &raquo; Хранилка за коментари" href="http://haskovo.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haskovo.info - Всичко за Хасково &raquo; Хранилка за коментари на Борбата отново е №1 в Димитровград" href="http://haskovo.info/49379/%d0%b1%d0%be%d1%80%d0%b1%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%bd%d0%be%d0%b2%d0%be-%d0%b5-%e2%84%961-%d0%b2-%d0%b4%d0%b8%d0%bc%d0%b8%d1%82%d1%80%d0%be%d0%b2%d0%b3%d1%80%d0%b0%d0%b4/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/haskovo.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsanchor-bootstrap-css'  href='http://cdn.haskovo.info/wp-content/themes/newsanchor/css/bootstrap/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://cdn.haskovo.info/wp-content/plugins/awesome-weather/awesome-weather.css?ver=20161124_1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=20161124_1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://cdn.haskovo.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://cdn.haskovo.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.68' type='text/css' media='all' />
<link rel='stylesheet' id='newsanchor-body-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=20161124_1' type='text/css' media='all' />
<link rel='stylesheet' id='newsanchor-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=20161124_1' type='text/css' media='all' />
<link rel='stylesheet' id='newsanchor-style-css'  href='http://cdn.haskovo.info/wp-content/themes/newsanchor/style.css?ver=20161124_1' type='text/css' media='all' />
<style id='newsanchor-style-inline-css' type='text/css'>
.site-title { font-size:28px; }
.site-description { font-size:18px; }
h1 { font-size:25px; }
h2 { font-size:23px; }
h3 { font-size:21px; }
h4 { font-size:19px; }
h5 { font-size:17px; }
h6 { font-size:15px; }
body { font-size:14px; }
.site-title a,.site-title a:hover,.roll-title a:hover,.lastest-posts .content-left h3 a:hover,.lastest-posts .content-right h3 a:hover,.activity span a:hover,.activity span a:hover:before,.recent_posts_b .post h3 a:hover,.recent_posts_b .sub-post .content h3 a:hover,.recent_posts_b .sub-post .date a:hover,.recent_posts_b.type2 .sub-post h3 a:hover,.video-post .content h3 a:hover,.social-navigation li a:hover,a,.btn-menu:hover:before,.post-item .content-entry h3 a:hover,.site-main .content-entry h3 a:hover,.newsanchor_recent_posts_widget ul h3 a:hover,.newsanchor_recent_posts_widget ul .date a:hover,.tabs .comments p a:hover,.tabs .pop-posts .text h3 a:hover,.tabs .pop-posts .text .date a:hover,.widget-socials .socials li a:hover,.widget-most-popular h3 a:hover,.widget-categories li a:hover,.single .meta-post span a:hover,.single .meta-post span a:hover:before,.single .related-posts .content h3 a:hover,.single .related-posts .date a:hover,.comments-list .comment-text .author a:hover,.footer-widgets .widget-list li a:hover,.top-header .toplink li a:hover { color:#00225e}
.roll-posts-carousel .item:hover .text-over,.roll-posts-carousel .owl-nav [class*=owl-],.roll-contact-form .send-wrap input,.roll-title:after,#mainnav ul .top-menu-item-1:hover,button,input[type="button"],input[type="reset"],input[type="submit"],.preloader .pre-bounce1,.preloader .pre-bounce2,#mainnav > ul > li:first-of-type,#login-modal .submit-login input,#signup-modal .submit-login input,.sidebar .widget-title:before,.tabs .menu-tab li.active a:after,.widget-subscribe #subscribe-button,.single .tags-post a:hover,.single .share-post .socials a,.comment-respond .submit-comment input,.footer-widgets .widget-social .social-list a:hover,.tagcloud a:hover,.go-top,.search-header .mobi-searchform { background-color:#00225e}
blockquote,.tagcloud a:hover { border-color:#00225e}
.site-description { color:#424347}
.top-header,.main-header { background-color:#ffffff}
.bottom-header .header-nav { background-color:#222222;}
#mainnav ul .top-menu-item-2:hover { background-color:#fe2d18;}
#mainnav ul .top-menu-item-3:hover { background-color:#b22234;}
#mainnav ul .top-menu-item-4:hover { background-color:#ff9600;}
#mainnav ul .top-menu-item-5:hover { background-color:#91ce29;}
#mainnav ul .top-menu-item-0:hover { background-color:#c71c77;}
body { color:#444444}
.site-info { background-color:#161616}
.footer-widgets.widget-area,.footer-widgets.widget-area a { color:#949494}
.footer-widgets { background-color:#222222}

</style>
<link rel='stylesheet' id='newsanchor-font-awesome-css'  href='http://cdn.haskovo.info/wp-content/themes/newsanchor/fonts/font-awesome.min.css?ver=20161124_1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://cdn.haskovo.info/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://cdn.haskovo.info/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://cdn.haskovo.info/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://cdn.haskovo.info/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://cdn.haskovo.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/wo-haskovo/jwplayer-7.7.4/jwplayer.js?ver=4.7'></script>
<script type='text/javascript'>
jwplayer.key="tmzKrvgNk1vs3dGT7Wrd0PXaVcMCJoqlXql/2A==";
</script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/themes/newsanchor/js/owl.carousel.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://haskovo.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://haskovo.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.haskovo.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://haskovo.info/?p=49379' />
<link rel="alternate" type="application/json+oembed" href="http://haskovo.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhaskovo.info%2F49379%2F%25d0%25b1%25d0%25be%25d1%2580%25d0%25b1%25d0%25b0%25d1%2582%25d0%25b0-%25d0%25be%25d1%2582%25d0%25bd%25d0%25be%25d0%25b2%25d0%25be-%25d0%25b5-%25e2%2584%25961-%25d0%25b2-%25d0%25b4%25d0%25b8%25d0%25bc%25d0%25b8%25d1%2582%25d1%2580%25d0%25be%25d0%25b2%25d0%25b3%25d1%2580%25d0%25b0%25d0%25b4%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://haskovo.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhaskovo.info%2F49379%2F%25d0%25b1%25d0%25be%25d1%2580%25d0%25b1%25d0%25b0%25d1%2582%25d0%25b0-%25d0%25be%25d1%2582%25d0%25bd%25d0%25be%25d0%25b2%25d0%25be-%25d0%25b5-%25e2%2584%25961-%25d0%25b2-%25d0%25b4%25d0%25b8%25d0%25bc%25d0%25b8%25d1%2582%25d1%2580%25d0%25be%25d0%25b2%25d0%25b3%25d1%2580%25d0%25b0%25d0%25b4%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://cdn.haskovo.info/wp-content/themes/newsanchor/js/html5shiv.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://haskovo.info/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=edaeba6221&wpp_id=49379';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #777777; }
</style>
<link rel="icon" href="http://cdn.haskovo.info/wp-content/uploads/2016/07/logo.gif" sizes="32x32" />
<link rel="icon" href="http://cdn.haskovo.info/wp-content/uploads/2016/07/logo.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.haskovo.info/wp-content/uploads/2016/07/logo.gif" />
<meta name="msapplication-TileImage" content="http://cdn.haskovo.info/wp-content/uploads/2016/07/logo.gif" />

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Този сайт използва бисквитки.","dismiss":"Разбрах","learnMore":"Условия за ползване","link":"http://haskovo.info/uslovia","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script type="text/javascript" src="//connect.facebook.net/bg_BG/all.js#xfbml=1"></script>
</head>

<body class="post-template-default single single-post postid-49379 single-format-standard custom-background group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

   	<header id="header" class="header">
	   	<div class="top-header">
	   		<div class="container">
						   					
			</div>
	   	</div><!-- /.top-header -->

	   	<div class="main-header">
			<div class="container">
				<div class="row">
					<div class="col-md-4">
		              	<div id="logo" class="logo col-md-8 col-xs-8">
				        							<a href="http://haskovo.info/" title="Haskovo.info &#8211; Всичко за Хасково"><img class="site-logo" src="http://cdn.haskovo.info/wp-content/uploads/2016/06/logo.jpg" alt="Haskovo.info &#8211; Всичко за Хасково" /></a>
				        		            	</div>
		                		                <a href="http://haskovo.info/времето/">
						<div class="col-md-4 col-xs-4" id="weather_header">
					<aside id="awesomeweatherwidget-4" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-khaskovo" class="awesome-weather-wrap awecf awe_wide awe_custom awe_with_stats awe-code-800 awe-desc-%d1%8f%d1%81%d0%bd%d0%be-%d0%bd%d0%b5%d0%b1%d0%b5 awe-preset-sunny darken" style=" color: #595856;  background-color: #595856; "><div class="awesome-weather-cover" style='background-image: url(http://cdn.haskovo.info/wp-content/plugins/awesome-weather//img/awe-backgrounds/sunny.jpg);'><div class="awesome-weather-header">Khaskovo</div><div class="awesome-weather-current-temp"><strong>5<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">Ясно небе</div><div class="awe_humidty">Влажност: 38%</div><div class="awe_wind">Вятър: 3m/s NW</div><div class="awe_highlow">Макс 1 &bull; Мин -10</div></div><!-- /.awesome-weather-todays-stats --></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></aside>		                </div></a>
		                
		            </div>

		            		            <div class="col-md-8">
		            	<div class="banner_ads">
							<aside id="text-10" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.haskovo.info/www/delivery/ajs.php':'http://adserver.haskovo.info/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.haskovo.info/www/delivery/ck.php?n=a44ecef9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.haskovo.info/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a44ecef9' border='0' alt='' /></a></noscript></div>
		</aside>		            	</div>
		            </div>
		            	            </div>
	         </div>
	   	</div><!-- /.main-header -->

		<div class="bottom-header">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						<div class="header-nav clearfix">
							<div class="btn-menu"></div><!-- //mobile menu button -->
							<nav id="mainnav" class="mainnav">
								<ul id="primary-menu" class="clearfix"><li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-125 top-menu-item-1"><a href="http://haskovo.info/"><i class="fa fa-home"></i>  Начало</a></li>
<li id="menu-item-40367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-40367 top-menu-item-2"><a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/"><i class="fa fa-newspaper-o"></i>  Новините</a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be/">Хасково</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-127"><a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a></li>
</ul>
</li>
<li id="menu-item-35272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35272 top-menu-item-3"><a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/"><i class="fa fa-video-camera"></i>  Видео</a></li>
<li id="menu-item-39362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39362 top-menu-item-4"><a href="http://haskovo.info/%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bd%d1%8f/"><i class="fa fa-camera"></i>  Денят в снимки</a></li>
<li id="menu-item-39437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39437 top-menu-item-5"><a><i class="fa fa-calendar"></i>  Полезно</a>
<ul class="sub-menu">
	<li id="menu-item-39435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39435"><a href="http://haskovo.info/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/">Времето</a></li>
	<li id="menu-item-39436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39436"><a href="http://haskovo.info/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп</a></li>
	<li id="menu-item-40374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40374"><a target="_blank" href="http://domati.net">Вицове</a></li>
	<li id="menu-item-40373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40373"><a target="_blank" href="http://haskovo-online.com">За Хасково</a></li>
</ul>
</li>
<li id="menu-item-39694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39694 top-menu-item-0"><a href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/"><i class="fa fa-cart-arrow-down"></i>  Обяви</a>
<ul class="sub-menu">
	<li id="menu-item-39696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39696"><a href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d0%bf%d1%80%d0%b5%d0%b3%d0%bb%d0%b5%d0%b4-%d0%bd%d0%b0-%d0%be%d0%b1%d1%8f%d0%b2%d0%b8%d1%82%d0%b5/">Преглед на обявите</a></li>
	<li id="menu-item-39697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39697"><a href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d0%b4%d0%be%d0%b1%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/">Добяване на обява</a></li>
</ul>
</li>
</ul>							</nav><!-- /nav -->
							<div class="search-header">
								<form role="search" method="get" class="search-form" action="http://haskovo.info/">
				<label>
					<span class="screen-reader-text">Търсене за:</span>
					<input type="search" class="search-field" placeholder="Търсене &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Търсене" />
			</form>							</div>
						</div>
					</div><!-- /.col-md-12 -->
				</div><!-- /.row -->
			</div><!-- /.container -->
		</div><!-- /.bottom-header -->
	</header>
	<div class="page-content">
		<div class="container content-wrapper">
			<div class="row">
								<div class="roll-posts-carousel col-md-12" data-items="5" data-auto="true" data-speed="4000">
					<div class="owl-carousel">
													    <div class="item">
																			<a href="http://haskovo.info/49423/%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d1%85%d0%b0-%d0%ba%d0%be%d1%81%d0%be%d0%b2%d0%b0%d1%80-%d0%bd%d0%b0-%d0%ba%d0%b0%d0%bf%d0%b8%d1%82%d0%b0%d0%bd-%d0%b0%d0%bd%d0%b4%d1%80%d0%b5%d0%b5/">
										<img width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2016/08/police_night-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="Полиция" />										</a>
																	    <div class="text-over">
										<h6 class="carousel-title"><a href="http://haskovo.info/49423/%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d1%85%d0%b0-%d0%ba%d0%be%d1%81%d0%be%d0%b2%d0%b0%d1%80-%d0%bd%d0%b0-%d0%ba%d0%b0%d0%bf%d0%b8%d1%82%d0%b0%d0%bd-%d0%b0%d0%bd%d0%b4%d1%80%d0%b5%d0%b5/" rel="bookmark">Арестуваха косовар на Капитан Андреево, издирван за наркотрафик</a></h6>									</div>
							    </div>
													    <div class="item">
																			<a href="http://haskovo.info/49416/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%bf%d1%80%d0%b5%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d0%b5%d0%bb-%d0%b5-%d1%81%d1%80%d0%b5%d0%b4-%d0%bd%d0%b0%d0%b9-%d0%b8%d0%bd%d0%be/">
										<img width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/pmg_221216_1-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="ПМГ" />										</a>
																	    <div class="text-over">
										<h6 class="carousel-title"><a href="http://haskovo.info/49416/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%bf%d1%80%d0%b5%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d0%b5%d0%bb-%d0%b5-%d1%81%d1%80%d0%b5%d0%b4-%d0%bd%d0%b0%d0%b9-%d0%b8%d0%bd%d0%be/" rel="bookmark">Хасковски преподавател е сред най-иновативните учители в света</a></h6>									</div>
							    </div>
													    <div class="item">
																			<a href="http://haskovo.info/49406/130-%d0%bc%d0%b5%d1%82%d1%80%d0%be%d0%b2%d0%be-%d0%ba%d0%be%d0%bb%d0%b5%d0%b4%d0%bd%d0%be-%d0%bf%d0%be%d1%81%d0%bb%d0%b0%d0%bd%d0%b8%d0%b5-%d1%81%d1%8a%d1%82%d0%b2%d0%be%d1%80%d0%b8%d1%85%d0%b0-%d1%83/">
										<img width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/levski_221216_1-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="Послание" />										</a>
																	    <div class="text-over">
										<h6 class="carousel-title"><a href="http://haskovo.info/49406/130-%d0%bc%d0%b5%d1%82%d1%80%d0%be%d0%b2%d0%be-%d0%ba%d0%be%d0%bb%d0%b5%d0%b4%d0%bd%d0%be-%d0%bf%d0%be%d1%81%d0%bb%d0%b0%d0%bd%d0%b8%d0%b5-%d1%81%d1%8a%d1%82%d0%b2%d0%be%d1%80%d0%b8%d1%85%d0%b0-%d1%83/" rel="bookmark">130-метрово коледно послание сътвориха ученици в Хасково, помагат на принцесата Мария</a></h6>									</div>
							    </div>
													    <div class="item">
																			<a href="http://haskovo.info/49404/%d1%85%d0%b2%d0%b0%d0%bd%d0%b0%d1%85%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b5%d0%bd-%d0%b8%d0%b7%d0%bc%d0%b0%d0%bc%d0%bd%d0%b8%d0%ba-%d0%be%d1%82-%d1%81%d0%b2%d0%b8%d1%80%d0%ba%d0%be/">
										<img width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2016/06/police_big_den-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="Полиция" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/06/police_big_den-410x260.jpg 410w, http://cdn.haskovo.info/wp-content/uploads/2016/06/police_big_den-300x191.jpg 300w, http://cdn.haskovo.info/wp-content/uploads/2016/06/police_big_den-730x465.jpg 730w, http://cdn.haskovo.info/wp-content/uploads/2016/06/police_big_den-435x277.jpg 435w, http://cdn.haskovo.info/wp-content/uploads/2016/06/police_big_den.jpg 800w" sizes="(max-width: 410px) 100vw, 410px" />										</a>
																	    <div class="text-over">
										<h6 class="carousel-title"><a href="http://haskovo.info/49404/%d1%85%d0%b2%d0%b0%d0%bd%d0%b0%d1%85%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b5%d0%bd-%d0%b8%d0%b7%d0%bc%d0%b0%d0%bc%d0%bd%d0%b8%d0%ba-%d0%be%d1%82-%d1%81%d0%b2%d0%b8%d1%80%d0%ba%d0%be/" rel="bookmark">Хванаха телефонен измамник от Свирково, ужилиха жена с 3 бона</a></h6>									</div>
							    </div>
													    <div class="item">
																			<a href="http://haskovo.info/49402/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d1%80%d0%be%d0%ba%d0%b0%d0%b4%d0%b6%d0%b8%d0%b8-%d1%89%d0%b5-%d0%b7%d0%b0%d0%b1%d0%b8%d1%8f%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b0%d1%82%d0%b5%d0%bd/">
										<img width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/rok_171216_2-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="Рок" />										</a>
																	    <div class="text-over">
										<h6 class="carousel-title"><a href="http://haskovo.info/49402/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d1%80%d0%be%d0%ba%d0%b0%d0%b4%d0%b6%d0%b8%d0%b8-%d1%89%d0%b5-%d0%b7%d0%b0%d0%b1%d0%b8%d1%8f%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b0%d1%82%d0%b5%d0%bd/" rel="bookmark">Хасковски рокаджии ще забият на &#8220;Батенберг&#8221; в Новогодишната нощ</a></h6>									</div>
							    </div>
													    <div class="item">
																			<a href="http://haskovo.info/49400/%d0%bc%d1%8a%d0%b6-%d0%b5-%d1%81-%d0%be%d0%bf%d0%b0%d1%81%d0%bd%d0%be%d1%81%d1%82-%d0%b7%d0%b0-%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%b0-%d1%81%d0%bb%d0%b5%d0%b4-%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80/">
										<img width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/katas_211216_3-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="Катастрофа" />										</a>
																	    <div class="text-over">
										<h6 class="carousel-title"><a href="http://haskovo.info/49400/%d0%bc%d1%8a%d0%b6-%d0%b5-%d1%81-%d0%be%d0%bf%d0%b0%d1%81%d0%bd%d0%be%d1%81%d1%82-%d0%b7%d0%b0-%d0%b6%d0%b8%d0%b2%d0%be%d1%82%d0%b0-%d1%81%d0%bb%d0%b5%d0%b4-%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80/" rel="bookmark">Мъж е с опасност за живота след катастрофата с БМВ-то и Форда в Хасково</a></h6>									</div>
							    </div>
											</div>
				</div>

				
	<div id="primary" class="content-area col-md-8 ">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-49379" class="post-49379 post type-post status-publish format-standard has-post-thumbnail hentry category-61 tag-77 tag-62 tag-608 tag-351 tag-386 tag-2078 tag-2174 clearfix">

	<header class="entry-header">
		<h1 class="single-title">Борбата отново е №1 в Димитровград</h1>
				<div class="meta-post">
			<span class="posted-on date"><a href="http://haskovo.info/49379/%d0%b1%d0%be%d1%80%d0%b1%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%bd%d0%be%d0%b2%d0%be-%d0%b5-%e2%84%961-%d0%b2-%d0%b4%d0%b8%d0%bc%d0%b8%d1%82%d1%80%d0%be%d0%b2%d0%b3%d1%80%d0%b0%d0%b4/" rel="bookmark"><time class="entry-date published" datetime="2016-12-21T21:54:17+00:00">21.12.2016 21:54</time><time class="updated" datetime="2016-12-22T12:47:22+00:00">22.12.2016 12:47</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://haskovo.info/author/deyan_dinev/">Деян Динев</a></span></span><span class="categories"> <a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%bf%d0%be%d1%80%d1%82/" rel="category tag">Спорт</a></span>		</div>
				
	</header><!-- .entry-header -->
	
			<div class="entry-thumb">
			<img width="730" height="480" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_1-730x480.jpg" class="attachment-newsanchor-large-thumb size-newsanchor-large-thumb wp-post-image" alt="Награждаване" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_1-730x480.jpg 730w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_1-350x230.jpg 350w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_1-768x505.jpg 768w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_1-435x286.jpg 435w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_1.jpg 800w" sizes="(max-width: 730px) 100vw, 730px" />		</div>
	
	
	<div class="entry-content">
		<!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Борбата отново е №1 в Димитровград' data-url='http://haskovo.info/49379/%d0%b1%d0%be%d1%80%d0%b1%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%bd%d0%be%d0%b2%d0%be-%d0%b5-%e2%84%961-%d0%b2-%d0%b4%d0%b8%d0%bc%d0%b8%d1%82%d1%80%d0%be%d0%b2%d0%b3%d1%80%d0%b0%d0%b4/'></div><p>Димитровградският клуб по борба отново обра повечето от наградите на церемонията Спортист на годината.</p>
<p><span id="more-49379"></span>Призът за Спортист на 2016-а заслужи борецът Димитър Иванов, който през годината зае 12 място на Световното за мъже и е втори на Европейското за младежи до 23 г. и на Държавното лично първенство при мъжете.</p>
<figure id="attachment_49381" style="width: 800px" class="wp-caption aligncenter"><a href="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_2.jpg" data-slb-active="1" data-slb-asset="758619815" data-slb-internal="0" data-slb-group="49379"><img class="size-full wp-image-49381" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_2.jpg" alt="Награждаване" width="800" height="533" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_2.jpg 800w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_2-350x233.jpg 350w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_2-768x512.jpg 768w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_2-730x486.jpg 730w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_2-435x290.jpg 435w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text"><br />Димитър Иванов</figcaption></figure>
<p>Втори в класацията е съотборникът му Микяй Наим &#8211; седми на Световното за юноши, трети на Европейскот и първи на държавното.</p>
<p>Трета е Виктория Бобева от същия клуб, която стана десета на Световното за жени, пета на Европейското за девойки до 23 г. и първа на държавното за жени.</p>
<figure id="attachment_49382" style="width: 800px" class="wp-caption aligncenter"><a href="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_3.jpg" data-slb-active="1" data-slb-asset="733553605" data-slb-internal="0" data-slb-group="49379"><img class="size-full wp-image-49382" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_3.jpg" alt="Награждаване" width="800" height="533" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_3.jpg 800w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_3-350x233.jpg 350w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_3-768x512.jpg 768w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_3-730x486.jpg 730w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_3-435x290.jpg 435w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text"><br />Иван Дойчев</figcaption></figure>
<p>Първа в класацията за детско-юношески спорт е Таня Тенева от клуба по борба &#8211; 16-та на Световното за кадетки, десета на Европейското, втора на Балканското и два пъти държавна шампионка.</p>
<p>Втори е Ивайло Костов от клуб &#8220;Бугари&#8221; &#8211; 14-ти на Световното по джу-джицу за юноши и републикански шампион.</p>
<figure id="attachment_49383" style="width: 800px" class="wp-caption aligncenter"><a href="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_4.jpg" data-slb-active="1" data-slb-asset="1414688033" data-slb-internal="0" data-slb-group="49379"><img class="size-full wp-image-49383" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_4.jpg" alt="Награждаване" width="800" height="511" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_4.jpg 800w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_4-350x224.jpg 350w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_4-768x491.jpg 768w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_4-730x466.jpg 730w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_4-435x278.jpg 435w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text"><br />Димо Динков</figcaption></figure>
<p>Трети е съотборникът на Ивайло Даниел Чакъров &#8211; Балкански шампион, шампион на България и национален състезател.</p>
<p>В класацията следват: Рухан Расим (борба), Стилян Илиев (борба), Диана Сарафова (клуб &#8220;Младост&#8221;), Борис Нондов (киокушин), Христо Карамфилов (киокушин), Лидия Димова (тенис), Йоана Тонева (киокушин).</p>
<p>Треньор за поредна година стана Салим Салим (борба), а след него се наредиха Гочо Гочев (&#8220;Бугари&#8221;) и Иван Нондов (киокушин).</p>
<p>Учител на годината по физическо възпитание и спорт е Димо Динков от ОУ &#8220;Алеко Константинов&#8221;, втори и трети са съответно Теменужка Калинова-Пиронкова от ПМГ &#8220;Иван Вазов&#8221; и Живко Митев от ОУ &#8220;Пенчо Славейков&#8221;.</p>
<p>За дългогодишен принос в областта на спорта кметът Иво Димов награди Иван Дойчев &#8211; треньор по тенис на маса и основател на спортен клуб &#8220;Аста&#8221;.</p>
<p>За разлика от миналата година сега на церемонията липсваше силният женски волейболен тим. &#8220;Раковски&#8221; бе представен от мениджъра Петър Ташев, част от треньорите в школата и две от димитровградските надежди &#8211; Гергана Моллова и Мария Обалиева.</p>
<p>В класацията на Димитровград продължава да липсва категорията отбор на годината, но с очертаващите се медали от първенството, това може да се промени през 2017-а.</p>
<p>В програмата на официалната церемония участваха талантливи деца от музикалните школи и денс център &#8220;Галаксико&#8221;.</p>
<div id='gallery-2' class='gallery galleryid-49379 gallery-columns-2 gallery-size-medium'><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_5.jpg" data-slb-active="1" data-slb-asset="38369972" data-slb-internal="0" data-slb-group="49379"><img width="350" height="233" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_5-350x233.jpg" class="attachment-medium size-medium" alt="" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_5-350x233.jpg 350w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_5-768x512.jpg 768w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_5-730x486.jpg 730w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_5-435x290.jpg 435w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_5.jpg 800w" sizes="(max-width: 350px) 100vw, 350px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_6.jpg" data-slb-active="1" data-slb-asset="131342879" data-slb-internal="0" data-slb-group="49379"><img width="350" height="224" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_6-350x224.jpg" class="attachment-medium size-medium" alt="" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_6-350x224.jpg 350w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_6-768x492.jpg 768w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_6-730x467.jpg 730w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_6-435x278.jpg 435w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_6.jpg 800w" sizes="(max-width: 350px) 100vw, 350px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_7.jpg" data-slb-active="1" data-slb-asset="529045835" data-slb-internal="0" data-slb-group="49379"><img width="350" height="233" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_7-350x233.jpg" class="attachment-medium size-medium" alt="" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_7-350x233.jpg 350w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_7-768x512.jpg 768w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_7-730x486.jpg 730w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_7-435x290.jpg 435w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_7.jpg 800w" sizes="(max-width: 350px) 100vw, 350px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_8.jpg" data-slb-active="1" data-slb-asset="1725910183" data-slb-internal="0" data-slb-group="49379"><img width="350" height="233" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_8-350x233.jpg" class="attachment-medium size-medium" alt="" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_8-350x233.jpg 350w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_8-768x512.jpg 768w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_8-730x486.jpg 730w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_8-435x290.jpg 435w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_8.jpg 800w" sizes="(max-width: 350px) 100vw, 350px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_9.jpg" data-slb-active="1" data-slb-asset="1823019752" data-slb-internal="0" data-slb-group="49379"><img width="350" height="233" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_9-350x233.jpg" class="attachment-medium size-medium" alt="" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_9-350x233.jpg 350w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_9-768x512.jpg 768w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_9-730x486.jpg 730w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_9-435x290.jpg 435w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_9.jpg 800w" sizes="(max-width: 350px) 100vw, 350px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_10.jpg" data-slb-active="1" data-slb-asset="516185241" data-slb-internal="0" data-slb-group="49379"><img width="350" height="233" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_10-350x233.jpg" class="attachment-medium size-medium" alt="" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_10-350x233.jpg 350w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_10-768x512.jpg 768w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_10-730x486.jpg 730w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_10-435x290.jpg 435w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_10.jpg 800w" sizes="(max-width: 350px) 100vw, 350px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_11.jpg" data-slb-active="1" data-slb-asset="704082022" data-slb-internal="0" data-slb-group="49379"><img width="350" height="233" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_11-350x233.jpg" class="attachment-medium size-medium" alt="" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_11-350x233.jpg 350w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_11-768x512.jpg 768w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_11-730x486.jpg 730w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_11-435x290.jpg 435w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_11.jpg 800w" sizes="(max-width: 350px) 100vw, 350px" /></a>
			</div></figure><figure class='gallery-item'>
			<div class='gallery-icon landscape'>
				<a href="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_12.jpg" data-slb-active="1" data-slb-asset="282027875" data-slb-internal="0" data-slb-group="49379"><img width="350" height="233" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_12-350x233.jpg" class="attachment-medium size-medium" alt="" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_12-350x233.jpg 350w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_12-768x512.jpg 768w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_12-730x486.jpg 730w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_12-435x290.jpg 435w, http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_dg_211216_12.jpg 800w" sizes="(max-width: 350px) 100vw, 350px" /></a>
			</div></figure>
		</div>

<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Борбата отново е №1 в Димитровград' data-url='http://haskovo.info/49379/%d0%b1%d0%be%d1%80%d0%b1%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%bd%d0%be%d0%b2%d0%be-%d0%b5-%e2%84%961-%d0%b2-%d0%b4%d0%b8%d0%bc%d0%b8%d1%82%d1%80%d0%be%d0%b2%d0%b3%d1%80%d0%b0%d0%b4/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div><script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-4cdc2a75dd684eb4af35dbcacdf05b5d","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":false,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"bg","ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e4c3a213cd91b1b "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                			</div><!-- .entry-content -->

	<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.68'><div class='yuzo_clearfixed yuzo__title'><h3>Още новини</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-49360 " style="width:172.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://haskovo.info/49360/%d0%b3%d1%80%d0%b8%d1%88%d0%be-%d0%b5-%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b8%d1%81%d1%82-%d0%bd%d0%b0-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0%d1%82%d0%b0-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be/"  >
									  <div class="yuzo-img-wrap " style="/*width: 172.5px;height:120px;*/">
										
										<div class="yuzo-img" style="background:url('http://cdn.haskovo.info/wp-content/uploads/2016/12/sport_211216_1-180x135.jpg') 50% 50% no-repeat;width: 172.5px;;max-width:100%;height:120px;margin-bottom: 5px;background-size: cover;  border-radius: 2% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Гришо е спортист на годината в Хасково, баскетболистките са отбор на 2016-а...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-49310 " style="width:172.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://haskovo.info/49310/%d0%b3%d1%80%d0%b8%d1%88%d0%be-%e2%84%965-%d0%b2-%d0%b1%d1%8a%d0%bb%d0%b3%d0%b0%d1%80%d0%b8%d1%8f-%d0%bd%d0%b0%d0%b3%d1%80%d0%b0%d0%b6%d0%b4%d0%b0%d0%b2%d0%b0%d1%82-%d1%81%d0%bf%d0%be%d1%80%d1%82/"  >
									  <div class="yuzo-img-wrap " style="/*width: 172.5px;height:120px;*/">
										
										<div class="yuzo-img" style="background:url('http://cdn.haskovo.info/wp-content/uploads/2016/12/grisho_210416_2-180x135.jpg') 50% 50% no-repeat;width: 172.5px;;max-width:100%;height:120px;margin-bottom: 5px;background-size: cover;  border-radius: 2% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Гришо №5 в България, награждават спортистите в Хасково и Димитровград...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-49263 " style="width:172.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://haskovo.info/49263/%d0%bd%d0%b0%d0%b3%d1%80%d0%b0%d0%b4%d0%b8%d1%85%d0%b0-%d0%bd%d0%b0%d0%b9-%d0%b4%d0%be%d0%b1%d1%80%d0%b8%d1%82%d0%b5-%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b8%d1%81%d1%82%d0%b8-%d0%b2-%d1%81%d0%b2%d0%b8/"  >
									  <div class="yuzo-img-wrap " style="/*width: 172.5px;height:120px;*/">
										
										<div class="yuzo-img" style="background:url('http://cdn.haskovo.info/wp-content/uploads/2016/12/sportisti_201216_1-180x135.jpg') 50% 50% no-repeat;width: 172.5px;;max-width:100%;height:120px;margin-bottom: 5px;background-size: cover;  border-radius: 2% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Наградиха най-добрите спортисти в Свиленград</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-48902 " style="width:172.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://haskovo.info/48902/%d0%bf%d0%b5%d1%82%d1%8f-%d0%b4%d0%b5%d0%bb%d1%87%d0%b5%d0%b2%d0%b0-%d0%b5-%e2%84%961-%d0%b2-%d0%ba%d0%bb%d0%b0%d1%81%d0%b0%d1%86%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd%d0%b0-%d1%81%d0%bf%d0%be%d1%80%d1%82/"  >
									  <div class="yuzo-img-wrap " style="/*width: 172.5px;height:120px;*/">
										
										<div class="yuzo-img" style="background:url('http://cdn.haskovo.info/wp-content/uploads/2016/12/sportno_151216_1-180x135.jpg') 50% 50% no-repeat;width: 172.5px;;max-width:100%;height:120px;margin-bottom: 5px;background-size: cover;  border-radius: 2% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Петя Делчева е №1 в класацията на Спортното, отбор на годината са щангите...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:172.5px !important; height:120px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background:#ffffff !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background:#ffffff !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								.yuzo_related_post .relatedthumb .yuzo-img{
  -webkit-transition:all 0.3s ease-out;
  -moz-transition:all 0.3s ease-out;
  -o-transition:all 0.3s ease-out;
  -ms-transition:all 0.3s ease-out;
  transition:all 0.3s ease-out;
}
.yuzo_related_post .relatedthumb .yuzo-img-wrap{
  overflow:hidden;
  background: url(http://cdn.haskovo.info/wp-content/plugins/yuzo-related-post/assets/images/link-overlay.png) no-repeat center;
}
.yuzo_related_post .relatedthumb:hover .yuzo-img {
  opacity: 0.7;
  -webkit-transform: scale(1.2);
  transform: scale(1.2);
}
								</style>  <!-- End Yuzo :) -->
	<footer class="entry-footer">
		<span class="tags-post">Етикети <a href="http://haskovo.info/етикети/%d0%b1%d0%be%d1%80%d0%b1%d0%b0/" rel="tag">борба</a> <a href="http://haskovo.info/етикети/%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb/" rel="tag">волейбол</a> <a href="http://haskovo.info/етикети/%d0%b2%d0%be%d0%bb%d0%b5%d0%b9%d0%b1%d0%be%d0%bb%d0%b8%d1%81%d1%82%d0%ba%d0%b8/" rel="tag">Волейболистки</a> <a href="http://haskovo.info/етикети/%d0%b4%d0%b8%d0%bc%d0%b8%d1%82%d1%80%d0%be%d0%b2%d0%b3%d1%80%d0%b0%d0%b4/" rel="tag">Димитровград</a> <a href="http://haskovo.info/етикети/%d1%81%d0%bf%d0%be%d1%80%d1%82/" rel="tag">спорт</a> <a href="http://haskovo.info/етикети/%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b8%d1%81%d1%82-%d0%bd%d0%b0-%d0%b3%d0%be%d0%b4%d0%b8%d0%bd%d0%b0%d1%82%d0%b0/" rel="tag">спортист на годината</a> <a href="http://haskovo.info/етикети/%d1%81%d0%bf%d0%be%d1%80%d1%82%d0%b8%d1%81%d1%82%d0%b8/" rel="tag">спортисти</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://haskovo.info/49374/%d1%84%d0%be%d1%80%d0%b4-%d1%81%d0%b5-%d0%b7%d0%b0%d0%b1%d0%b8-%d0%b2-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%83%d0%b4%d0%b0%d1%80%d0%b5%d0%bd-%d0%be%d1%82-%d0%b1%d0%bc%d0%b2-%d0%bd%d0%b0-%d0%bf%d0%b5/" rel="prev">Форд се заби в дърво, ударен от БМВ на пешеходната до &#8220;Рилски&#8221;</a></div><div class="nav-next"><a href="http://haskovo.info/49395/%d0%b2%d0%b8%d1%80%d1%83%d1%81%d0%b8%d1%82%d0%b5-%d0%bf%d0%be%d0%b2%d0%b0%d0%bb%d1%8f%d1%82-%d0%bf%d1%80%d0%b5%d0%b4%d0%bf%d1%80%d0%b0%d0%b7%d0%bd%d0%b8%d1%87%d0%bd%d0%be-%d1%81%d0%b2%d0%be%d0%b1/" rel="next">Вирусите повалят предпразнично, свободно място за медсестра в Хасково</a></div></div>
	</nav><script type="text/javascript"><!--
    adwise_w = 728;
    adwise_h = 90;
    adwise_publisher_id = 2025;
    adwise_channel_id = 1;
    adwise_ads = 2;
    //-->
</script>
<script type="text/javascript" src="//i.adwise.bg/context/context-0.1.js">
</script>
			
<div id="comments" class="comments-area comment-post">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Вашият коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/49379/%d0%b1%d0%be%d1%80%d0%b1%d0%b0%d1%82%d0%b0-%d0%be%d1%82%d0%bd%d0%be%d0%b2%d0%be-%d0%b5-%e2%84%961-%d0%b2-%d0%b4%d0%b8%d0%bc%d0%b8%d1%82%d1%80%d0%be%d0%b2%d0%b3%d1%80%d0%b0%d0%b4/#respond" style="display:none;">Отказ</a></small></h3>			<form action="http://haskovo.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Коментар:</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Име</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Имейл</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Интернет страница</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Публикуване" /> <input type='hidden' name='comment_post_ID' value='49379' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="52f5486de0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="108"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar col-md-4" role="complementary">
	<aside id="text-20" class="widget widget_text">			<div class="textwidget"><h4 class="roll-title"><a href="http://haskovo.info/contact"><i class="fa fa-envelope" aria-hidden="true"></i> Изпрати новина </a></h4></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.haskovo.info/www/delivery/ajs.php':'http://adserver.haskovo.info/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.haskovo.info/www/delivery/ck.php?n=a5214d61&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.haskovo.info/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5214d61' border='0' alt='' /></a></noscript></div>
		</aside>		<aside id="newsanchor_recent_posts-2" class="widget newsanchor_recent_posts_widget">		<h5 class="widget-title">Последните новини</h5>		<ul>
					<li>
				<div class="recent-post clearfix">
											<div class="thumb col-md-4">
							<a href="http://haskovo.info/49423/%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d1%85%d0%b0-%d0%ba%d0%be%d1%81%d0%be%d0%b2%d0%b0%d1%80-%d0%bd%d0%b0-%d0%ba%d0%b0%d0%bf%d0%b8%d1%82%d0%b0%d0%bd-%d0%b0%d0%bd%d0%b4%d1%80%d0%b5%d0%b5/"><img width="180" height="135" src="http://cdn.haskovo.info/wp-content/uploads/2016/08/police_night-180x135.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Полиция" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/08/police_night-180x135.jpg 180w, http://cdn.haskovo.info/wp-content/uploads/2016/08/police_night-80x60.jpg 80w" sizes="(max-width: 180px) 100vw, 180px" /></a>
						</div>
																<div class="col-md-8">										<h3><a href="http://haskovo.info/49423/%d0%b0%d1%80%d0%b5%d1%81%d1%82%d1%83%d0%b2%d0%b0%d1%85%d0%b0-%d0%ba%d0%be%d1%81%d0%be%d0%b2%d0%b0%d1%80-%d0%bd%d0%b0-%d0%ba%d0%b0%d0%bf%d0%b8%d1%82%d0%b0%d0%bd-%d0%b0%d0%bd%d0%b4%d1%80%d0%b5%d0%b5/">Арестуваха косовар на Капитан Андреево, издирван за наркотрафик</a></h3>
												<span class="date"><i class="fa fa-clock-o"></i>&nbsp;Преди 32 минути</span></div>
						 				</div>
			</li>
					<li>
				<div class="recent-post clearfix">
											<div class="thumb col-md-4">
							<a href="http://haskovo.info/49416/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%bf%d1%80%d0%b5%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d0%b5%d0%bb-%d0%b5-%d1%81%d1%80%d0%b5%d0%b4-%d0%bd%d0%b0%d0%b9-%d0%b8%d0%bd%d0%be/"><img width="180" height="135" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/pmg_221216_1-180x135.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ПМГ" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/pmg_221216_1-180x135.jpg 180w, http://cdn.haskovo.info/wp-content/uploads/2016/12/pmg_221216_1-80x60.jpg 80w" sizes="(max-width: 180px) 100vw, 180px" /></a>
						</div>
																<div class="col-md-8">										<h3><a href="http://haskovo.info/49416/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%bf%d1%80%d0%b5%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d0%b5%d0%bb-%d0%b5-%d1%81%d1%80%d0%b5%d0%b4-%d0%bd%d0%b0%d0%b9-%d0%b8%d0%bd%d0%be/">Хасковски преподавател е сред най-иновативните учители в света</a></h3>
												<span class="date"><i class="fa fa-clock-o"></i>&nbsp;Преди 1 час и 6 минути</span></div>
						 				</div>
			</li>
					<li>
				<div class="recent-post clearfix">
											<div class="thumb col-md-4">
							<a href="http://haskovo.info/49406/130-%d0%bc%d0%b5%d1%82%d1%80%d0%be%d0%b2%d0%be-%d0%ba%d0%be%d0%bb%d0%b5%d0%b4%d0%bd%d0%be-%d0%bf%d0%be%d1%81%d0%bb%d0%b0%d0%bd%d0%b8%d0%b5-%d1%81%d1%8a%d1%82%d0%b2%d0%be%d1%80%d0%b8%d1%85%d0%b0-%d1%83/"><img width="180" height="135" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/levski_221216_1-180x135.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Послание" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/levski_221216_1-180x135.jpg 180w, http://cdn.haskovo.info/wp-content/uploads/2016/12/levski_221216_1-80x60.jpg 80w" sizes="(max-width: 180px) 100vw, 180px" /></a>
						</div>
																<div class="col-md-8">										<h3><a href="http://haskovo.info/49406/130-%d0%bc%d0%b5%d1%82%d1%80%d0%be%d0%b2%d0%be-%d0%ba%d0%be%d0%bb%d0%b5%d0%b4%d0%bd%d0%be-%d0%bf%d0%be%d1%81%d0%bb%d0%b0%d0%bd%d0%b8%d0%b5-%d1%81%d1%8a%d1%82%d0%b2%d0%be%d1%80%d0%b8%d1%85%d0%b0-%d1%83/">130-метрово коледно послание сътвориха ученици в Хасково, помагат на принцесата Мария</a></h3>
												<span class="date"><i class="fa fa-clock-o"></i>&nbsp;Преди 1 час и 35 минути</span></div>
						 				</div>
			</li>
					<li>
				<div class="recent-post clearfix">
											<div class="thumb col-md-4">
							<a href="http://haskovo.info/49404/%d1%85%d0%b2%d0%b0%d0%bd%d0%b0%d1%85%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b5%d0%bd-%d0%b8%d0%b7%d0%bc%d0%b0%d0%bc%d0%bd%d0%b8%d0%ba-%d0%be%d1%82-%d1%81%d0%b2%d0%b8%d1%80%d0%ba%d0%be/"><img width="180" height="135" src="http://cdn.haskovo.info/wp-content/uploads/2016/06/police_big_den-200x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Полиция" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/06/police_big_den-200x150.jpg 200w, http://cdn.haskovo.info/wp-content/uploads/2016/06/police_big_den-80x60.jpg 80w" sizes="(max-width: 180px) 100vw, 180px" /></a>
						</div>
																<div class="col-md-8">										<h3><a href="http://haskovo.info/49404/%d1%85%d0%b2%d0%b0%d0%bd%d0%b0%d1%85%d0%b0-%d1%82%d0%b5%d0%bb%d0%b5%d1%84%d0%be%d0%bd%d0%b5%d0%bd-%d0%b8%d0%b7%d0%bc%d0%b0%d0%bc%d0%bd%d0%b8%d0%ba-%d0%be%d1%82-%d1%81%d0%b2%d0%b8%d1%80%d0%ba%d0%be/">Хванаха телефонен измамник от Свирково, ужилиха жена с 3 бона</a></h3>
												<span class="date"><i class="fa fa-clock-o"></i>&nbsp;Преди 2 часа </span></div>
						 				</div>
			</li>
					<li>
				<div class="recent-post clearfix">
											<div class="thumb col-md-4">
							<a href="http://haskovo.info/49402/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d1%80%d0%be%d0%ba%d0%b0%d0%b4%d0%b6%d0%b8%d0%b8-%d1%89%d0%b5-%d0%b7%d0%b0%d0%b1%d0%b8%d1%8f%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b0%d1%82%d0%b5%d0%bd/"><img width="180" height="135" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/rok_171216_2-180x135.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Рок" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/rok_171216_2-180x135.jpg 180w, http://cdn.haskovo.info/wp-content/uploads/2016/12/rok_171216_2-80x60.jpg 80w" sizes="(max-width: 180px) 100vw, 180px" /></a>
						</div>
																<div class="col-md-8">										<h3><a href="http://haskovo.info/49402/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d1%80%d0%be%d0%ba%d0%b0%d0%b4%d0%b6%d0%b8%d0%b8-%d1%89%d0%b5-%d0%b7%d0%b0%d0%b1%d0%b8%d1%8f%d1%82-%d0%bd%d0%b0-%d0%b1%d0%b0%d1%82%d0%b5%d0%bd/">Хасковски рокаджии ще забият на &#8220;Батенберг&#8221; в Новогодишната нощ</a></h3>
												<span class="date"><i class="fa fa-clock-o"></i>&nbsp;Преди 2 часа </span></div>
						 				</div>
			</li>
				</ul>
		</aside>	<aside id="awesomeweatherwidget-3" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-haskovo" class="awesome-weather-wrap awecf awe_wide temp3 awe_with_stats awe-code-800 awe-desc-%d1%8f%d1%81%d0%bd%d0%be-%d0%bd%d0%b5%d0%b1%d0%b5 awe-preset-sunny darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(http://cdn.haskovo.info/wp-content/plugins/awesome-weather//img/awe-backgrounds/sunny.jpg);'><div class="awesome-weather-header">Времето в Хасково</div><div class="awesome-weather-current-temp"><strong>5<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">Ясно небе</div><div class="awe_humidty">Влажност: 38%</div><div class="awe_wind">Вятър: 3m/s NW</div><div class="awe_highlow">Макс 1 &bull; Мин -10</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">0<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Пет</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">0<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Съб</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">4<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Нед</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">6<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Пон</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">5<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Вто</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-more-weather-link"><a href="http://haskovo.info/времето/">Още за времето</a></div> <!-- /.awesome-weather-more-weather-link --></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></aside><aside id="valuta-2" class="widget Valuta"><!-- download valuta here --><table align=center border=0 cellspacing=0 cellpadding=0><tr><td align=center>EUR <img src=/images/valuti/EUR.jpg width=15 height=10> 1.95583</td><td align=center>USD <img src=/images/valuti/USD.jpg width=15 height=10>
1.87682</td><td align=center>CHF <img src=/images/valuti/CHF.jpg width=15 height=10>
1.82976</td><td align=center>GBP <img src=/images/valuti/GBP.jpg width=15 height=10>
2.32174</td></tr></table><aside id="calendar-2" class="widget widget_calendar"><h5 class="widget-title">Новините по дати</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>декември 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://haskovo.info/date/2016/11/">&laquo; Ное.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://haskovo.info/date/2016/12/01/" aria-label="Публикации от 01.12.2016">1</a></td><td><a href="http://haskovo.info/date/2016/12/02/" aria-label="Публикации от 02.12.2016">2</a></td><td><a href="http://haskovo.info/date/2016/12/03/" aria-label="Публикации от 03.12.2016">3</a></td><td><a href="http://haskovo.info/date/2016/12/04/" aria-label="Публикации от 04.12.2016">4</a></td>
	</tr>
	<tr>
		<td><a href="http://haskovo.info/date/2016/12/05/" aria-label="Публикации от 05.12.2016">5</a></td><td><a href="http://haskovo.info/date/2016/12/06/" aria-label="Публикации от 06.12.2016">6</a></td><td><a href="http://haskovo.info/date/2016/12/07/" aria-label="Публикации от 07.12.2016">7</a></td><td><a href="http://haskovo.info/date/2016/12/08/" aria-label="Публикации от 08.12.2016">8</a></td><td><a href="http://haskovo.info/date/2016/12/09/" aria-label="Публикации от 09.12.2016">9</a></td><td><a href="http://haskovo.info/date/2016/12/10/" aria-label="Публикации от 10.12.2016">10</a></td><td><a href="http://haskovo.info/date/2016/12/11/" aria-label="Публикации от 11.12.2016">11</a></td>
	</tr>
	<tr>
		<td><a href="http://haskovo.info/date/2016/12/12/" aria-label="Публикации от 12.12.2016">12</a></td><td><a href="http://haskovo.info/date/2016/12/13/" aria-label="Публикации от 13.12.2016">13</a></td><td><a href="http://haskovo.info/date/2016/12/14/" aria-label="Публикации от 14.12.2016">14</a></td><td><a href="http://haskovo.info/date/2016/12/15/" aria-label="Публикации от 15.12.2016">15</a></td><td><a href="http://haskovo.info/date/2016/12/16/" aria-label="Публикации от 16.12.2016">16</a></td><td><a href="http://haskovo.info/date/2016/12/17/" aria-label="Публикации от 17.12.2016">17</a></td><td><a href="http://haskovo.info/date/2016/12/18/" aria-label="Публикации от 18.12.2016">18</a></td>
	</tr>
	<tr>
		<td><a href="http://haskovo.info/date/2016/12/19/" aria-label="Публикации от 19.12.2016">19</a></td><td><a href="http://haskovo.info/date/2016/12/20/" aria-label="Публикации от 20.12.2016">20</a></td><td><a href="http://haskovo.info/date/2016/12/21/" aria-label="Публикации от 21.12.2016">21</a></td><td id="today"><a href="http://haskovo.info/date/2016/12/22/" aria-label="Публикации от 22.12.2016">22</a></td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="categories-2" class="widget widget_categories"><h5 class="widget-title">Новините по категории</h5><label class="screen-reader-text" for="cat">Новините по категории</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Изберете категория</option>
	<option class="level-0" value="553">Денят в снимки&nbsp;&nbsp;(767)</option>
	<option class="level-0" value="2">Новини&nbsp;&nbsp;(36&nbsp;324)</option>
	<option class="level-1" value="292">&nbsp;&nbsp;&nbsp;Важно&nbsp;&nbsp;(263)</option>
	<option class="level-1" value="295">&nbsp;&nbsp;&nbsp;Видео&nbsp;&nbsp;(814)</option>
	<option class="level-1" value="58">&nbsp;&nbsp;&nbsp;Водещи новини&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="296">&nbsp;&nbsp;&nbsp;Избори 2009&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="298">&nbsp;&nbsp;&nbsp;Избори 2011&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="297">&nbsp;&nbsp;&nbsp;Избори 2011 &#8211; Кандидати&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="299">&nbsp;&nbsp;&nbsp;Избори 2013&nbsp;&nbsp;(88)</option>
	<option class="level-1" value="294">&nbsp;&nbsp;&nbsp;Коментари и анализи&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="50">&nbsp;&nbsp;&nbsp;Любопитно&nbsp;&nbsp;(1&nbsp;081)</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Платени публикации&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="293">&nbsp;&nbsp;&nbsp;Преса&nbsp;&nbsp;(1&nbsp;577)</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Регион&nbsp;&nbsp;(8&nbsp;182)</option>
	<option class="level-1" value="61">&nbsp;&nbsp;&nbsp;Спорт&nbsp;&nbsp;(2&nbsp;846)</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Хасково&nbsp;&nbsp;(21&nbsp;308)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://haskovo.info/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
    adwise_w = 336;
    adwise_h = 280;
    adwise_publisher_id = 2025;
    adwise_channel_id = 2;
    adwise_ads = 3;
    //-->
</script>
<script type="text/javascript" src="//i.adwise.bg/context/context-0.1.js">
</script></div>
		</aside><aside id="text-8" class="widget widget_text"><h5 class="widget-title">Facebook</h5>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhaskovo.info%2F&tabs&width=350&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="350" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><aside id="vicove-3" class="widget Vicove"><!-- download vicove here --><center><b><img src="http://haskovo.info/html/domati.gif" width="15" height="15"><a href="http://domati.net" target="_blank">Вицове от Домати.нет</a></b></center><br />

Събрал лъвът зверовете и им казва:<br/> - Имам за вас две новини, една добра и една лоша... С коя да почна?<br/> Всички:<br/> - С добрата...<br/> Лъвът:<br/> - Вчера ни изпратиха един вагон презервативи.<br/> Всички:<br/> - Ураааа... А каква е лошата новина?<br/> Лъвът:<br/> - Ами оня тъпанар Заека, взел че ги разтоварил с вилата... 

</div><!-- #secondary -->

			</div>
		</div>		
	</div><!-- .page-content -->

    <a class="go-top">
        <i class="fa fa-angle-up"></i>
    </a>

	<footer id="colophon" class="site-info" role="contentinfo">
		<div class="go-top2"></div>

					

	
	<div id="sidebar-footer" class="footer-widgets widget-area" role="complementary">
		<div class="container">
							<div class="sidebar-column col-md-4">
					
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [weekly] [views] [regular] -->
<aside id="wpp-2" class="widget popular-posts">
<h3 class="widget-title">Най-четените новини</h3>
<!-- cached -->

<ul class="wpp-list">
<li><a href="http://haskovo.info/49067/%d0%be%d0%bf%d0%b5%d0%bb-%d1%81%d0%b5-%d1%80%d0%b0%d0%b7%d0%b1%d0%b8-%d0%b2-%d0%bc%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b5%d0%bb%d0%b0-%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80%d1%8a%d1%82-%d1%80%d1%83%d0%b3/" title="Опел се разби в мантинела, шофьорът ругае заради заледената улица &#8220;Дунав&#8221;" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/katas_181216_1-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Катастрофа" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/katas_181216_1-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2016/12/katas_181216_1-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/49067/%d0%be%d0%bf%d0%b5%d0%bb-%d1%81%d0%b5-%d1%80%d0%b0%d0%b7%d0%b1%d0%b8-%d0%b2-%d0%bc%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b5%d0%bb%d0%b0-%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80%d1%8a%d1%82-%d1%80%d1%83%d0%b3/" title="Опел се разби в мантинела, шофьорът ругае заради заледената улица &#8220;Дунав&#8221;" class="wpp-post-title" target="_self">Опел се разби в мантинела, шофьорът ругае заради заледената улица &#8220;Дунав&#8221;</a> </li>
<li><a href="http://haskovo.info/49374/%d1%84%d0%be%d1%80%d0%b4-%d1%81%d0%b5-%d0%b7%d0%b0%d0%b1%d0%b8-%d0%b2-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%83%d0%b4%d0%b0%d1%80%d0%b5%d0%bd-%d0%be%d1%82-%d0%b1%d0%bc%d0%b2-%d0%bd%d0%b0-%d0%bf%d0%b5/" title="Форд се заби в дърво, ударен от БМВ на пешеходната до &#8220;Рилски&#8221;" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/katas_211216_1-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Катастрофа" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/katas_211216_1-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2016/12/katas_211216_1-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/49374/%d1%84%d0%be%d1%80%d0%b4-%d1%81%d0%b5-%d0%b7%d0%b0%d0%b1%d0%b8-%d0%b2-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%83%d0%b4%d0%b0%d1%80%d0%b5%d0%bd-%d0%be%d1%82-%d0%b1%d0%bc%d0%b2-%d0%bd%d0%b0-%d0%bf%d0%b5/" title="Форд се заби в дърво, ударен от БМВ на пешеходната до &#8220;Рилски&#8221;" class="wpp-post-title" target="_self">Форд се заби в дърво, ударен от БМВ на пешеходната до &#8220;Рилски&#8221;</a> </li>
<li><a href="http://haskovo.info/49271/%d1%84%d0%be%d0%bb%d0%ba%d1%81%d0%b2%d0%b0%d0%b3%d0%b5%d0%bd-%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b0-%d0%bf%d0%b5%d1%88%d0%b5%d1%85%d0%be%d0%b4%d0%b5%d1%86-%d0%b4%d0%be-%d1%85%d0%b0%d1%81%d0%ba%d0%be/" title="Фолксваген блъсна пешеходец до училище &#8220;Васил Левски&#8221; в Хасково" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/katas_201216_1-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Катастрофа" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/katas_201216_1-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2016/12/katas_201216_1-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/49271/%d1%84%d0%be%d0%bb%d0%ba%d1%81%d0%b2%d0%b0%d0%b3%d0%b5%d0%bd-%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b0-%d0%bf%d0%b5%d1%88%d0%b5%d1%85%d0%be%d0%b4%d0%b5%d1%86-%d0%b4%d0%be-%d1%85%d0%b0%d1%81%d0%ba%d0%be/" title="Фолксваген блъсна пешеходец до училище &#8220;Васил Левски&#8221; в Хасково" class="wpp-post-title" target="_self">Фолксваген блъсна пешеходец до училище &#8220;Васил Левски&#8221; в Хасково</a> </li>
<li><a href="http://haskovo.info/49134/%d1%84%d0%be%d0%bb%d0%ba%d1%81%d0%b2%d0%b0%d0%b3%d0%b5%d0%bd-%d1%81%d0%b5-%d0%be%d0%b1%d1%8a%d1%80%d0%bd%d0%b0-%d0%ba%d1%80%d0%b0%d0%b9-%d0%b2%d1%8a%d0%b3%d0%bb%d0%b0%d1%80%d0%be%d0%b2%d0%be-%d1%88/" title="Фолксваген се обърна край Въгларово, шофьорът е с опасност за живота" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2016/09/katas_270916-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Катастрофа" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/09/katas_270916-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2016/09/katas_270916-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/49134/%d1%84%d0%be%d0%bb%d0%ba%d1%81%d0%b2%d0%b0%d0%b3%d0%b5%d0%bd-%d1%81%d0%b5-%d0%be%d0%b1%d1%8a%d1%80%d0%bd%d0%b0-%d0%ba%d1%80%d0%b0%d0%b9-%d0%b2%d1%8a%d0%b3%d0%bb%d0%b0%d1%80%d0%be%d0%b2%d0%be-%d1%88/" title="Фолксваген се обърна край Въгларово, шофьорът е с опасност за живота" class="wpp-post-title" target="_self">Фолксваген се обърна край Въгларово, шофьорът е с опасност за живота</a> </li>
<li><a href="http://haskovo.info/49054/59-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%b5%d0%bd-%d0%bb%d0%be%d0%b2%d0%b5%d1%86-%d1%81%d0%b5-%d0%bf%d1%80%d0%be%d1%81%d1%82%d1%80%d0%b5%d0%bb%d1%8f-%d1%81%d0%bc%d1%8a%d1%80%d1%82%d0%be%d0%bd%d0%be%d1%81/" title="59-годишен ловец се простреля смъртоносно в автосервиз" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2016/09/speshno_100516-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Спешно" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/09/speshno_100516-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2016/09/speshno_100516-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/49054/59-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%b5%d0%bd-%d0%bb%d0%be%d0%b2%d0%b5%d1%86-%d1%81%d0%b5-%d0%bf%d1%80%d0%be%d1%81%d1%82%d1%80%d0%b5%d0%bb%d1%8f-%d1%81%d0%bc%d1%8a%d1%80%d1%82%d0%be%d0%bd%d0%be%d1%81/" title="59-годишен ловец се простреля смъртоносно в автосервиз" class="wpp-post-title" target="_self">59-годишен ловец се простреля смъртоносно в автосервиз</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
				</div>
				
							<div class="sidebar-column col-md-4">
					
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [weekly] [comments] [regular] -->
<aside id="wpp-3" class="widget popular-posts">
<h3 class="widget-title">Най-коментираните новини</h3>
<!-- cached -->

<ul class="wpp-list">
<li><a href="http://haskovo.info/49374/%d1%84%d0%be%d1%80%d0%b4-%d1%81%d0%b5-%d0%b7%d0%b0%d0%b1%d0%b8-%d0%b2-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%83%d0%b4%d0%b0%d1%80%d0%b5%d0%bd-%d0%be%d1%82-%d0%b1%d0%bc%d0%b2-%d0%bd%d0%b0-%d0%bf%d0%b5/" title="Форд се заби в дърво, ударен от БМВ на пешеходната до &#8220;Рилски&#8221;" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/katas_211216_1-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Катастрофа" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/katas_211216_1-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2016/12/katas_211216_1-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/49374/%d1%84%d0%be%d1%80%d0%b4-%d1%81%d0%b5-%d0%b7%d0%b0%d0%b1%d0%b8-%d0%b2-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%83%d0%b4%d0%b0%d1%80%d0%b5%d0%bd-%d0%be%d1%82-%d0%b1%d0%bc%d0%b2-%d0%bd%d0%b0-%d0%bf%d0%b5/" title="Форд се заби в дърво, ударен от БМВ на пешеходната до &#8220;Рилски&#8221;" class="wpp-post-title" target="_self">Форд се заби в дърво, ударен от БМВ на пешеходната до &#8220;Рилски&#8221;</a>  <span class="post-stats"><span class="wpp-comments">20 comments</span></span> </li>
<li><a href="http://haskovo.info/49107/%d0%b1%d0%b5%d0%b7%d0%b4%d0%be%d0%bc%d0%bd%d0%b8-%d0%ba%d1%83%d1%87%d0%b5%d1%82%d0%b0-%d0%bf%d0%bb%d0%b0%d1%88%d0%b0%d1%82-%d0%b8-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b4/" title="Бездомни кучета плашат и в хасковски детски градини" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/kuche_181216-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Куче" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/kuche_181216-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2016/12/kuche_181216-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/49107/%d0%b1%d0%b5%d0%b7%d0%b4%d0%be%d0%bc%d0%bd%d0%b8-%d0%ba%d1%83%d1%87%d0%b5%d1%82%d0%b0-%d0%bf%d0%bb%d0%b0%d1%88%d0%b0%d1%82-%d0%b8-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%b4/" title="Бездомни кучета плашат и в хасковски детски градини" class="wpp-post-title" target="_self">Бездомни кучета плашат и в хасковски детски градини</a>  <span class="post-stats"><span class="wpp-comments">16 comments</span></span> </li>
<li><a href="http://haskovo.info/49067/%d0%be%d0%bf%d0%b5%d0%bb-%d1%81%d0%b5-%d1%80%d0%b0%d0%b7%d0%b1%d0%b8-%d0%b2-%d0%bc%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b5%d0%bb%d0%b0-%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80%d1%8a%d1%82-%d1%80%d1%83%d0%b3/" title="Опел се разби в мантинела, шофьорът ругае заради заледената улица &#8220;Дунав&#8221;" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/katas_181216_1-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Катастрофа" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/katas_181216_1-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2016/12/katas_181216_1-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/49067/%d0%be%d0%bf%d0%b5%d0%bb-%d1%81%d0%b5-%d1%80%d0%b0%d0%b7%d0%b1%d0%b8-%d0%b2-%d0%bc%d0%b0%d0%bd%d1%82%d0%b8%d0%bd%d0%b5%d0%bb%d0%b0-%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80%d1%8a%d1%82-%d1%80%d1%83%d0%b3/" title="Опел се разби в мантинела, шофьорът ругае заради заледената улица &#8220;Дунав&#8221;" class="wpp-post-title" target="_self">Опел се разби в мантинела, шофьорът ругае заради заледената улица &#8220;Дунав&#8221;</a>  <span class="post-stats"><span class="wpp-comments">15 comments</span></span> </li>
<li><a href="http://haskovo.info/49176/%d0%b2%d0%b5%d1%81%d0%ba%d0%be-%d0%bc%d0%b0%d1%80%d0%b8%d0%bd%d0%be%d0%b2-%d0%b8-%d0%b4%d1%8a%d0%bb%d0%b3%d0%be%d0%ba%d1%80%d0%b0%d0%ba%d0%b8-%d1%81%d0%bd%d0%b5%d0%b6%d0%b0%d0%bd%d0%ba%d0%b8-%d1%81/" title="Веско Маринов и дългокраки снежанки сгряха хасковлии на площада" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/vesko_191216_1-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Концерт" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/vesko_191216_1-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2016/12/vesko_191216_1-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/49176/%d0%b2%d0%b5%d1%81%d0%ba%d0%be-%d0%bc%d0%b0%d1%80%d0%b8%d0%bd%d0%be%d0%b2-%d0%b8-%d0%b4%d1%8a%d0%bb%d0%b3%d0%be%d0%ba%d1%80%d0%b0%d0%ba%d0%b8-%d1%81%d0%bd%d0%b5%d0%b6%d0%b0%d0%bd%d0%ba%d0%b8-%d1%81/" title="Веско Маринов и дългокраки снежанки сгряха хасковлии на площада" class="wpp-post-title" target="_self">Веско Маринов и дългокраки снежанки сгряха хасковлии на площада</a>  <span class="post-stats"><span class="wpp-comments">15 comments</span></span> </li>
<li><a href="http://haskovo.info/48929/%d1%82%d1%80%d1%8a%d0%b3%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bb%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d1%81%d1%80%d0%b5%d1%89%d1%83-%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8/" title="Тръгна делото за затвора срещу Георги Иванов с трима прокурори от Хасково и Пловдив" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/delo_ivanov_161216_1-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Дело" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/delo_ivanov_161216_1-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2016/12/delo_ivanov_161216_1-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/48929/%d1%82%d1%80%d1%8a%d0%b3%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bb%d0%be%d1%82%d0%be-%d0%b7%d0%b0-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b0-%d1%81%d1%80%d0%b5%d1%89%d1%83-%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8/" title="Тръгна делото за затвора срещу Георги Иванов с трима прокурори от Хасково и Пловдив" class="wpp-post-title" target="_self">Тръгна делото за затвора срещу Георги Иванов с трима прокурори от Хасково и Пловдив</a>  <span class="post-stats"><span class="wpp-comments">12 comments</span></span> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
				</div>
				
							<div class="sidebar-column col-md-4">
					<aside id="recent-comments-2" class="widget newsanchor_recent_comments"><h3 class="widget-title">Последни коментари</h3><ul class="comments"><li><div class="avatar"></div><span class="post-by">На Радо Майка Му коментира </span><a class="post-title" href="http://haskovo.info/49374/%d1%84%d0%be%d1%80%d0%b4-%d1%81%d0%b5-%d0%b7%d0%b0%d0%b1%d0%b8-%d0%b2-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%83%d0%b4%d0%b0%d1%80%d0%b5%d0%bd-%d0%be%d1%82-%d0%b1%d0%bc%d0%b2-%d0%bd%d0%b0-%d0%bf%d0%b5/#comment-66738">Форд се заби в дърво, ударен от БМВ на пешеходната до &#8220;Рилски&#8221;</a></li><li><div class="avatar"></div><span class="post-by">До Радо коментира </span><a class="post-title" href="http://haskovo.info/49374/%d1%84%d0%be%d1%80%d0%b4-%d1%81%d0%b5-%d0%b7%d0%b0%d0%b1%d0%b8-%d0%b2-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%83%d0%b4%d0%b0%d1%80%d0%b5%d0%bd-%d0%be%d1%82-%d0%b1%d0%bc%d0%b2-%d0%bd%d0%b0-%d0%bf%d0%b5/#comment-66726">Форд се заби в дърво, ударен от БМВ на пешеходната до &#8220;Рилски&#8221;</a></li><li><div class="avatar"></div><span class="post-by">Анонимен коментира </span><a class="post-title" href="http://haskovo.info/49374/%d1%84%d0%be%d1%80%d0%b4-%d1%81%d0%b5-%d0%b7%d0%b0%d0%b1%d0%b8-%d0%b2-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%83%d0%b4%d0%b0%d1%80%d0%b5%d0%bd-%d0%be%d1%82-%d0%b1%d0%bc%d0%b2-%d0%bd%d0%b0-%d0%bf%d0%b5/#comment-66707">Форд се заби в дърво, ударен от БМВ на пешеходната до &#8220;Рилски&#8221;</a></li><li><div class="avatar"></div><span class="post-by">Райчо Райчев коментира </span><a class="post-title" href="http://haskovo.info/49350/%d0%bf%d1%80%d0%b0%d0%b2%d1%8f%d1%82-%d0%b3%d1%80%d1%83%d0%bf%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%be%d1%81%d1%82-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8%d1%8f-%d0%be%d0%b1%d1%89%d0%b8/#comment-66705">Правят група на ДОСТ в хасковския общински съвет</a></li><li><div class="avatar"></div><span class="post-by">Black Feather коментира </span><a class="post-title" href="http://haskovo.info/49374/%d1%84%d0%be%d1%80%d0%b4-%d1%81%d0%b5-%d0%b7%d0%b0%d0%b1%d0%b8-%d0%b2-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%83%d0%b4%d0%b0%d1%80%d0%b5%d0%bd-%d0%be%d1%82-%d0%b1%d0%bc%d0%b2-%d0%bd%d0%b0-%d0%bf%d0%b5/#comment-66704">Форд се заби в дърво, ударен от БМВ на пешеходната до &#8220;Рилски&#8221;</a></li><li><div class="avatar"></div><span class="post-by">Анонимен коментира </span><a class="post-title" href="http://haskovo.info/49374/%d1%84%d0%be%d1%80%d0%b4-%d1%81%d0%b5-%d0%b7%d0%b0%d0%b1%d0%b8-%d0%b2-%d0%b4%d1%8a%d1%80%d0%b2%d0%be-%d1%83%d0%b4%d0%b0%d1%80%d0%b5%d0%bd-%d0%be%d1%82-%d0%b1%d0%bc%d0%b2-%d0%bd%d0%b0-%d0%bf%d0%b5/#comment-66703">Форд се заби в дърво, ударен от БМВ на пешеходната до &#8220;Рилски&#8221;</a></li></ul></aside>				</div>
				
				
		</div>	
	</div>		
		<div class="footer-distributed">

			<div class="footer-left">

				<a href="http://haskovo.info">
				<img src="http://cdn.haskovo.info/wp-content/uploads/2016/08/logo-black.jpg">
				</br>Новините от Хасково и региона</a>

			</div>

			<div class="footer-right1">
<span class="footer-links">
		<a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/"><b>НОВИНИТЕ</b></a> </br> 
		<a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be/"><i class="fa fa-newspaper-o"></i> Новини от Хасково</a></br>
		<a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/"><i class="fa fa-newspaper-o"></i> Новини от региона</a></br>
		<a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="fa fa-newspaper-o"></i></i> Любопитни новини</a></br>
		<a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%bf%d0%be%d1%80%d1%82/"><i class="fa fa-newspaper-o"></i> Спортни новини</a></br>
</span>
			</div>

			<div class="footer-right2">
<span class="footer-links">		
		<a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/"><b>МУЛТИМЕДИЯ</b></a> </br> 
		<a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/"><i class="fa fa-video-camera"></i> Видео репортажи</a></br>
		<a href="http://haskovo.info/%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bd%d1%8f/"><i class="fa fa-camera"></i> Снимки на деня</a></br>
		</br>
		<a href="http://haskovo.info/contact"><b><i class="fa fa-envelope"></i> ИЗПРАТИ НОВИНА</b></a></br></br> 
</span>
			</div>

			<div class="footer-right3">
<span class="footer-links">
		<b>ПОЛЕЗНО</b></br> 
		<a href="http://haskovo.info/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i class="fa fa-sun-o"></i> Времето</a></br>
		<a href="http://haskovo.info/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="fa fa-star-o"></i> Хороскоп</a></br>
		<a href="http://haskovo-online.com" target="_blank"><i class="fa fa-info-circle"></i></i> За Хасково</a></br>
		<a href="http://domati.net" target="_blank"><i class="fa fa-smile-o"></i> Вицове</a></br>
			</div>

			<div class="footer-right4">
<span class="footer-links">
		<a href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/"><b>ОБЯВИ</b></a> </br> 
		<a href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d0%bf%d1%80%d0%b5%d0%b3%d0%bb%d0%b5%d0%b4-%d0%bd%d0%b0-%d0%be%d0%b1%d1%8f%d0%b2%d0%b8%d1%82%d0%b5"><i class="fa fa-cart-arrow-down"></i> Преглед на обявите</a></br>
		<a href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/"><i class="fa fa-database"></i> Категории обяви</a></br>
		<a href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d0%b4%d0%be%d0%b1%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/"><i class="fa fa-cart-plus"></i> Добавяне на обява</a></br></br>
</span>
			</div>

			<div class="footer-left">
<div class="footer-icons">
					<a href="https://www.facebook.com/haskovo.info/"><i class="fa fa-facebook-square"></i></a>
					<a href="http://haskovo.info/feed"><i class="fa fa-rss-square"></i></a>
					<a href="http://haskovo.info/contact"><i class="fa fa-envelope"></i></a>
</div>
			</div>
			
			<div class="footer-right">
<div class="footer-company-about">
Никаква част от този сайт не може да бъде копирана без съгласието на собственика. Информация от Haskovo.info може да бъде използвана само като се цитира източникът. За електронни издания е задължително позоваването с активна връзка към началната страница на сайта.
</div>
			</div>

</div>

<div class="footer-bottom">
<span class="footer-company-name" style="float:left;"><a href="http://haskovo.info">© Haskovo.info - Всичко за Хасково </a></span>
<span class="footer-links" style="float:right;">
		<a href="http://haskovo.info/uslovia">Условия за ползване</a>
			| 
		<a href="http://haskovo.info/reklama">Реклама</a>
					| 
		<a href="http://haskovo.info/contact">Контакти</a>
</span>
</div>

		
		<!-- /.container -->

		</footer><!-- #colophon -->

</div><!-- #page -->

<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://cdn.haskovo.info/wp-content/plugins/addthis/css/output.css?ver=20161124_1' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/themes/newsanchor/js/jquery.fitvids.js?ver=4.7'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/themes/newsanchor/js/imagesloaded.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/themes/newsanchor/js/main.js?ver=4.7'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/themes/newsanchor/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--wp_footer-->
<!-- start counters -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-430574-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
(function(i,s,o,g,r,a,m){i['TyxoObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//s.tyxo.com/c.js','tx');
tx('create', 'TX-23074');
tx('pageview');
</script>
<!-- end of counters -->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3746/4355 objects using memcached
Page Caching using disk: enhanced
Content Delivery Network via cdn.haskovo.info
Database Caching 11/190 queries in 0.292 seconds using memcached

 Served from: _ @ 2016-12-22 14:22:04 by W3 Total Cache -->