<!DOCTYPE html>
<html lang="bg-BG" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://haskovo.info/xmlrpc.php">

<title>Откриха тялото на 42-годишен мъж край село Узунджово - Haskovo.info - Всичко за Хасково</title>
		<script type="text/javascript">
		var ajaxurl = 'http://haskovo.info/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://haskovo.info/51049/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d1%82%d1%8f%d0%bb%d0%be%d1%82%d0%be-%d0%bd%d0%b0-42-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%b5%d0%bd-%d0%bc%d1%8a%d0%b6-%d0%ba%d1%80%d0%b0%d0%b9-%d1%81%d0%b5/" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Откриха тялото на 42-годишен мъж край село Узунджово - Haskovo.info - Всичко за Хасково" />
<meta property="og:description" content="Тялото на 42-годишен мъж е било открито днес в преспите край хасковското село Узунджово, потвърдиха за Haskovo.info от полицията. Все още се извършват огледи на мястото, като първоначалната версия е, &hellip;" />
<meta property="og:url" content="http://haskovo.info/51049/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d1%82%d1%8f%d0%bb%d0%be%d1%82%d0%be-%d0%bd%d0%b0-42-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%b5%d0%bd-%d0%bc%d1%8a%d0%b6-%d0%ba%d1%80%d0%b0%d0%b9-%d1%81%d0%b5/" />
<meta property="og:site_name" content="Haskovo.info - Всичко за Хасково" />
<meta property="article:publisher" content="https://www.facebook.com/haskovo.info/" />
<meta property="article:tag" content="измръзнал" />
<meta property="article:tag" content="починал" />
<meta property="article:tag" content="сняг" />
<meta property="article:tag" content="студ" />
<meta property="article:section" content="Водещи новини" />
<meta property="article:published_time" content="2017-01-21T14:40:15+02:00" />
<meta property="og:image" content="http://cdn.haskovo.info/wp-content/uploads/2016/12/police_zima.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Тялото на 42-годишен мъж е било открито днес в преспите край хасковското село Узунджово, потвърдиха за Haskovo.info от полицията. Все още се извършват огледи на мястото, като първоначалната версия е, [&hellip;]" />
<meta name="twitter:title" content="Откриха тялото на 42-годишен мъж край село Узунджово - Haskovo.info - Всичко за Хасково" />
<meta name="twitter:image" content="http://cdn.haskovo.info/wp-content/uploads/2016/12/police_zima.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//haskovo.info' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haskovo.info - Всичко за Хасково &raquo; Хранилка" href="http://haskovo.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haskovo.info - Всичко за Хасково &raquo; Хранилка за коментари" href="http://haskovo.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haskovo.info - Всичко за Хасково &raquo; Хранилка за коментари на Откриха тялото на 42-годишен мъж край село Узунджово" href="http://haskovo.info/51049/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d1%82%d1%8f%d0%bb%d0%be%d1%82%d0%be-%d0%bd%d0%b0-42-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%b5%d0%bd-%d0%bc%d1%8a%d0%b6-%d0%ba%d1%80%d0%b0%d0%b9-%d1%81%d0%b5/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/haskovo.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsanchor-bootstrap-css'  href='http://cdn.haskovo.info/wp-content/themes/newsanchor/css/bootstrap/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://cdn.haskovo.info/wp-content/plugins/awesome-weather/awesome-weather.css?ver=20161124_1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=20161124_1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://cdn.haskovo.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://cdn.haskovo.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.68' type='text/css' media='all' />
<link rel='stylesheet' id='newsanchor-body-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=20161124_1' type='text/css' media='all' />
<link rel='stylesheet' id='newsanchor-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=20161124_1' type='text/css' media='all' />
<link rel='stylesheet' id='newsanchor-style-css'  href='http://cdn.haskovo.info/wp-content/themes/newsanchor/style.css?ver=20161124_1' type='text/css' media='all' />
<style id='newsanchor-style-inline-css' type='text/css'>
.site-title { font-size:28px; }
.site-description { font-size:18px; }
h1 { font-size:25px; }
h2 { font-size:23px; }
h3 { font-size:21px; }
h4 { font-size:19px; }
h5 { font-size:17px; }
h6 { font-size:15px; }
body { font-size:14px; }
.site-title a,.site-title a:hover,.roll-title a:hover,.lastest-posts .content-left h3 a:hover,.lastest-posts .content-right h3 a:hover,.activity span a:hover,.activity span a:hover:before,.recent_posts_b .post h3 a:hover,.recent_posts_b .sub-post .content h3 a:hover,.recent_posts_b .sub-post .date a:hover,.recent_posts_b.type2 .sub-post h3 a:hover,.video-post .content h3 a:hover,.social-navigation li a:hover,a,.btn-menu:hover:before,.post-item .content-entry h3 a:hover,.site-main .content-entry h3 a:hover,.newsanchor_recent_posts_widget ul h3 a:hover,.newsanchor_recent_posts_widget ul .date a:hover,.tabs .comments p a:hover,.tabs .pop-posts .text h3 a:hover,.tabs .pop-posts .text .date a:hover,.widget-socials .socials li a:hover,.widget-most-popular h3 a:hover,.widget-categories li a:hover,.single .meta-post span a:hover,.single .meta-post span a:hover:before,.single .related-posts .content h3 a:hover,.single .related-posts .date a:hover,.comments-list .comment-text .author a:hover,.footer-widgets .widget-list li a:hover,.top-header .toplink li a:hover { color:#00225e}
.roll-posts-carousel .item:hover .text-over,.roll-posts-carousel .owl-nav [class*=owl-],.roll-contact-form .send-wrap input,.roll-title:after,#mainnav ul .top-menu-item-1:hover,button,input[type="button"],input[type="reset"],input[type="submit"],.preloader .pre-bounce1,.preloader .pre-bounce2,#mainnav > ul > li:first-of-type,#login-modal .submit-login input,#signup-modal .submit-login input,.sidebar .widget-title:before,.tabs .menu-tab li.active a:after,.widget-subscribe #subscribe-button,.single .tags-post a:hover,.single .share-post .socials a,.comment-respond .submit-comment input,.footer-widgets .widget-social .social-list a:hover,.tagcloud a:hover,.go-top,.search-header .mobi-searchform { background-color:#00225e}
blockquote,.tagcloud a:hover { border-color:#00225e}
.site-description { color:#424347}
.top-header,.main-header { background-color:#ffffff}
.bottom-header .header-nav { background-color:#222222;}
#mainnav ul .top-menu-item-2:hover { background-color:#fe2d18;}
#mainnav ul .top-menu-item-3:hover { background-color:#b22234;}
#mainnav ul .top-menu-item-4:hover { background-color:#ff9600;}
#mainnav ul .top-menu-item-5:hover { background-color:#91ce29;}
#mainnav ul .top-menu-item-0:hover { background-color:#c71c77;}
body { color:#444444}
.site-info { background-color:#161616}
.footer-widgets.widget-area,.footer-widgets.widget-area a { color:#949494}
.footer-widgets { background-color:#222222}

</style>
<link rel='stylesheet' id='newsanchor-font-awesome-css'  href='http://cdn.haskovo.info/wp-content/themes/newsanchor/fonts/font-awesome.min.css?ver=20161124_1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://cdn.haskovo.info/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://cdn.haskovo.info/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://cdn.haskovo.info/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://cdn.haskovo.info/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://cdn.haskovo.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/wo-haskovo/jwplayer-7.7.4/jwplayer.js?ver=4.7.1'></script>
<script type='text/javascript'>
jwplayer.key="tmzKrvgNk1vs3dGT7Wrd0PXaVcMCJoqlXql/2A==";
</script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/themes/newsanchor/js/owl.carousel.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://haskovo.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://haskovo.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.haskovo.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://haskovo.info/?p=51049' />
<link rel="alternate" type="application/json+oembed" href="http://haskovo.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhaskovo.info%2F51049%2F%25d0%25be%25d1%2582%25d0%25ba%25d1%2580%25d0%25b8%25d1%2585%25d0%25b0-%25d1%2582%25d1%258f%25d0%25bb%25d0%25be%25d1%2582%25d0%25be-%25d0%25bd%25d0%25b0-42-%25d0%25b3%25d0%25be%25d0%25b4%25d0%25b8%25d1%2588%25d0%25b5%25d0%25bd-%25d0%25bc%25d1%258a%25d0%25b6-%25d0%25ba%25d1%2580%25d0%25b0%25d0%25b9-%25d1%2581%25d0%25b5%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://haskovo.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhaskovo.info%2F51049%2F%25d0%25be%25d1%2582%25d0%25ba%25d1%2580%25d0%25b8%25d1%2585%25d0%25b0-%25d1%2582%25d1%258f%25d0%25bb%25d0%25be%25d1%2582%25d0%25be-%25d0%25bd%25d0%25b0-42-%25d0%25b3%25d0%25be%25d0%25b4%25d0%25b8%25d1%2588%25d0%25b5%25d0%25bd-%25d0%25bc%25d1%258a%25d0%25b6-%25d0%25ba%25d1%2580%25d0%25b0%25d0%25b9-%25d1%2581%25d0%25b5%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://cdn.haskovo.info/wp-content/themes/newsanchor/js/html5shiv.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://haskovo.info/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=9bbee1fc68&wpp_id=51049';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #777777; background-image: url("http://cdn.haskovo.info/wp-content/uploads/2017/01/snow2.jpg"); background-position: center center; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="http://cdn.haskovo.info/wp-content/uploads/2016/07/logo.gif" sizes="32x32" />
<link rel="icon" href="http://cdn.haskovo.info/wp-content/uploads/2016/07/logo.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.haskovo.info/wp-content/uploads/2016/07/logo.gif" />
<meta name="msapplication-TileImage" content="http://cdn.haskovo.info/wp-content/uploads/2016/07/logo.gif" />

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Този сайт използва бисквитки.","dismiss":"Разбрах","learnMore":"Условия за ползване","link":"http://haskovo.info/uslovia","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script type="text/javascript" src="//connect.facebook.net/bg_BG/all.js#xfbml=1"></script>
</head>

<body class="post-template-default single single-post postid-51049 single-format-standard custom-background group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

   	<header id="header" class="header">
	   	<div class="top-header">
	   		<div class="container">
						   					
			</div>
	   	</div><!-- /.top-header -->

	   	<div class="main-header">
			<div class="container">
				<div class="row">
					<div class="col-md-4">
		              	<div id="logo" class="logo col-md-8 col-xs-8">
				        							<a href="http://haskovo.info/" title="Haskovo.info &#8211; Всичко за Хасково"><img class="site-logo" src="http://cdn.haskovo.info/wp-content/uploads/2016/06/logo.jpg" alt="Haskovo.info &#8211; Всичко за Хасково" /></a>
				        		            	</div>
		                		                <a href="http://haskovo.info/времето/">
						<div class="col-md-4 col-xs-4" id="weather_header">
					<aside id="awesomeweatherwidget-4" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-khaskovo" class="awesome-weather-wrap awecf awe_wide awe_custom awe_with_stats awe-code-801 awe-desc-%d0%bd%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d0%b1%d0%bb%d0%b0%d1%87%d0%bd%d0%be%d1%81%d1%82 awe-preset-cloudy darken" style=" color: #595856;  background-color: #595856; "><div class="awesome-weather-cover" style='background-image: url(http://cdn.haskovo.info/wp-content/plugins/awesome-weather//img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">Khaskovo</div><div class="awesome-weather-current-temp"><strong>0<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">Ниска облачност</div><div class="awe_humidty">Влажност: 100%</div><div class="awe_wind">Вятър: 2m/s SE</div></div><!-- /.awesome-weather-todays-stats --></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></aside>		                </div></a>
		                
		            </div>

		            		            <div class="col-md-8">
		            	<div class="banner_ads">
							<aside id="text-10" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.haskovo.info/www/delivery/ajs.php':'http://adserver.haskovo.info/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.haskovo.info/www/delivery/ck.php?n=a44ecef9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.haskovo.info/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a44ecef9' border='0' alt='' /></a></noscript></div>
		</aside>		            	</div>
		            </div>
		            	            </div>
	         </div>
	   	</div><!-- /.main-header -->

		<div class="bottom-header">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						<div class="header-nav clearfix">
							<div class="btn-menu"></div><!-- //mobile menu button -->
							<nav id="mainnav" class="mainnav">
								<ul id="primary-menu" class="clearfix"><li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-125 top-menu-item-1"><a href="http://haskovo.info/"><i class="fa fa-home"></i>  Начало</a></li>
<li id="menu-item-40367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-40367 top-menu-item-2"><a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/"><i class="fa fa-newspaper-o"></i>  Новините</a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be/">Хасково</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a></li>
</ul>
</li>
<li id="menu-item-35272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35272 top-menu-item-3"><a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/"><i class="fa fa-video-camera"></i>  Видео</a></li>
<li id="menu-item-39362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39362 top-menu-item-4"><a href="http://haskovo.info/%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bd%d1%8f/"><i class="fa fa-camera"></i>  Денят в снимки</a></li>
<li id="menu-item-39437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39437 top-menu-item-5"><a><i class="fa fa-calendar"></i>  Полезно</a>
<ul class="sub-menu">
	<li id="menu-item-39435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39435"><a href="http://haskovo.info/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/">Времето</a></li>
	<li id="menu-item-39436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39436"><a href="http://haskovo.info/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп</a></li>
	<li id="menu-item-40374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40374"><a target="_blank" href="http://domati.net">Вицове</a></li>
	<li id="menu-item-40373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40373"><a target="_blank" href="http://haskovo-online.com">За Хасково</a></li>
</ul>
</li>
<li id="menu-item-39694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39694 top-menu-item-0"><a href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/"><i class="fa fa-cart-arrow-down"></i>  Обяви</a>
<ul class="sub-menu">
	<li id="menu-item-39696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39696"><a href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d0%bf%d1%80%d0%b5%d0%b3%d0%bb%d0%b5%d0%b4-%d0%bd%d0%b0-%d0%be%d0%b1%d1%8f%d0%b2%d0%b8%d1%82%d0%b5/">Преглед на обявите</a></li>
	<li id="menu-item-39697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39697"><a href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d0%b4%d0%be%d0%b1%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/">Добяване на обява</a></li>
</ul>
</li>
</ul>							</nav><!-- /nav -->
							<div class="search-header">
								<form role="search" method="get" class="search-form" action="http://haskovo.info/">
				<label>
					<span class="screen-reader-text">Търсене за:</span>
					<input type="search" class="search-field" placeholder="Търсене &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Търсене" />
			</form>							</div>
						</div>
					</div><!-- /.col-md-12 -->
				</div><!-- /.row -->
			</div><!-- /.container -->
		</div><!-- /.bottom-header -->
	</header>

	<div class="page-content">
		<div class="container content-wrapper">

	<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://haskovo.info/" rel="v:url" property="v:title">Haskovo.info</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/" rel="v:url" property="v:title">Новини</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b2%d0%be%d0%b4%d0%b5%d1%89%d0%b8/" rel="v:url" property="v:title">Водещи новини</a> » <span class="breadcrumb_last">Откриха тялото на 42-годишен мъж край село Узунджово</span></span></span></span></span></p>		<div class="row">
								<div class="roll-posts-carousel col-md-12" data-items="5" data-auto="true" data-speed="4000">
					<div class="owl-carousel">
													    <div class="item">
																			<a href="http://haskovo.info/51049/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d1%82%d1%8f%d0%bb%d0%be%d1%82%d0%be-%d0%bd%d0%b0-42-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%b5%d0%bd-%d0%bc%d1%8a%d0%b6-%d0%ba%d1%80%d0%b0%d0%b9-%d1%81%d0%b5/">
										<img width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/police_zima-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="Полиция" />										</a>
																	    <div class="text-over">
										<h6 class="carousel-title"><a href="http://haskovo.info/51049/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d1%82%d1%8f%d0%bb%d0%be%d1%82%d0%be-%d0%bd%d0%b0-42-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%b5%d0%bd-%d0%bc%d1%8a%d0%b6-%d0%ba%d1%80%d0%b0%d0%b9-%d1%81%d0%b5/" rel="bookmark">Откриха тялото на 42-годишен мъж край село Узунджово</a></h6>									</div>
							    </div>
													    <div class="item">
																			<a href="http://haskovo.info/51042/%d0%bb%d1%8e%d0%b1%d0%be%d0%b2%d0%bd%d0%b8-%d0%bf%d0%be%d1%81%d0%bb%d0%b0%d0%bd%d0%b8%d1%8f-%d1%83%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d1%85%d0%b0-%d0%bf%d1%80%d0%b5%d1%81%d0%bf%d0%b8%d1%82%d0%b5-%d0%bf/">
										<img width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_poslaniq_210117_1-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="Послания" />										</a>
																	    <div class="text-over">
										<h6 class="carousel-title"><a href="http://haskovo.info/51042/%d0%bb%d1%8e%d0%b1%d0%be%d0%b2%d0%bd%d0%b8-%d0%bf%d0%be%d1%81%d0%bb%d0%b0%d0%bd%d0%b8%d1%8f-%d1%83%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d1%85%d0%b0-%d0%bf%d1%80%d0%b5%d1%81%d0%bf%d0%b8%d1%82%d0%b5-%d0%bf/" rel="bookmark">Любовни послания украсиха преспите под Богородица</a></h6>									</div>
							    </div>
													    <div class="item">
																			<a href="http://haskovo.info/51040/%d0%bd%d0%be%d0%b2%d0%b0-%d0%b0%d0%b2%d0%b0%d1%80%d0%b8%d1%8f-%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8-6-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%ba%d0%b2%d0%b0%d1%80%d1%82%d0%b0%d0%bb/">
										<img width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/vik_031011_1-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="Помпена станция" />										</a>
																	    <div class="text-over">
										<h6 class="carousel-title"><a href="http://haskovo.info/51040/%d0%bd%d0%be%d0%b2%d0%b0-%d0%b0%d0%b2%d0%b0%d1%80%d0%b8%d1%8f-%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8-6-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%ba%d0%b2%d0%b0%d1%80%d1%82%d0%b0%d0%bb/" rel="bookmark">Нова авария остави 6 хасковски квартала без вода</a></h6>									</div>
							    </div>
													    <div class="item">
																			<a href="http://haskovo.info/51036/%d1%82%d0%be%d1%80%d1%82%d0%b0-%d1%86%d0%b2%d0%b5%d1%82%d1%8f-%d0%b8-%d0%bc%d0%bd%d0%be%d0%b3%d0%be-%d0%bf%d0%be%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bc%d0%b5/">
										<img width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2017/01/ago_210117_1-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="Празник" />										</a>
																	    <div class="text-over">
										<h6 class="carousel-title"><a href="http://haskovo.info/51036/%d1%82%d0%be%d1%80%d1%82%d0%b0-%d1%86%d0%b2%d0%b5%d1%82%d1%8f-%d0%b8-%d0%bc%d0%bd%d0%be%d0%b3%d0%be-%d0%bf%d0%be%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bc%d0%b5/" rel="bookmark">Торта, цветя и много поздравления за медиците от АГО в Деня на родилната помощ</a></h6>									</div>
							    </div>
													    <div class="item">
																			<a href="http://haskovo.info/51034/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d0%b8%d1%81%d0%ba%d0%b0-%d0%b4%d0%be%d0%bc%d0%b0%d0%ba%d0%b8%d0%bd%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bd%d0%b0-%d1%82%d1%83%d1%80%d0%bd%d0%b8%d1%80/">
										<img width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2016/10/basket_221016_6-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="Баскетбол" />										</a>
																	    <div class="text-over">
										<h6 class="carousel-title"><a href="http://haskovo.info/51034/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d0%b8%d1%81%d0%ba%d0%b0-%d0%b4%d0%be%d0%bc%d0%b0%d0%ba%d0%b8%d0%bd%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bd%d0%b0-%d1%82%d1%83%d1%80%d0%bd%d0%b8%d1%80/" rel="bookmark">Хасково иска домакинството на турнира за Купата на България по баскетбол</a></h6>									</div>
							    </div>
													    <div class="item">
																			<a href="http://haskovo.info/51030/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d1%83%d0%bb%d0%b8%d1%86%d0%b8-%d1%86%d1%8f%d0%bb%d0%b0-%d1%81%d0%b5%d0%b4%d0%bc%d0%b8%d1%86%d0%b0-%d1%82%d1%8a%d0%bd%d0%b0%d1%82-%d0%b2-%d0%b1/">
										<img width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2017/01/bokluk_210117_1-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="Боклуци" />										</a>
																	    <div class="text-over">
										<h6 class="carousel-title"><a href="http://haskovo.info/51030/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d1%83%d0%bb%d0%b8%d1%86%d0%b8-%d1%86%d1%8f%d0%bb%d0%b0-%d1%81%d0%b5%d0%b4%d0%bc%d0%b8%d1%86%d0%b0-%d1%82%d1%8a%d0%bd%d0%b0%d1%82-%d0%b2-%d0%b1/" rel="bookmark">Хасковски улици цяла седмица тънат в боклуци</a></h6>									</div>
							    </div>
											</div>
				</div>

				
	<div id="primary" class="content-area col-md-8 ">
		<main id="main" class="site-main" role="main">
		
			
<article id="post-51049" class="post-51049 post type-post status-publish format-standard has-post-thumbnail hentry category-58 tag-2388 tag-1468 tag-1332 tag-1345 clearfix">

	<header class="entry-header">
		<h1 class="single-title">Откриха тялото на 42-годишен мъж край село Узунджово</h1>
				<div class="meta-post">
			<span class="posted-on date"><a href="http://haskovo.info/51049/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d1%82%d1%8f%d0%bb%d0%be%d1%82%d0%be-%d0%bd%d0%b0-42-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%b5%d0%bd-%d0%bc%d1%8a%d0%b6-%d0%ba%d1%80%d0%b0%d0%b9-%d1%81%d0%b5/" rel="bookmark"><time class="entry-date published updated" datetime="2017-01-21T14:40:15+00:00">21.01.2017 14:40</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://haskovo.info/author/haskovo-info/">Haskovo.info</a></span></span><span class="categories"> <a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b2%d0%be%d0%b4%d0%b5%d1%89%d0%b8/" rel="category tag">Водещи новини</a></span>		</div>
				
	</header><!-- .entry-header -->
	
			<div class="entry-thumb">
			<img width="730" height="486" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/police_zima-730x486.jpg" class="attachment-newsanchor-large-thumb size-newsanchor-large-thumb wp-post-image" alt="Полиция" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/police_zima-730x486.jpg 730w, http://cdn.haskovo.info/wp-content/uploads/2016/12/police_zima-350x233.jpg 350w, http://cdn.haskovo.info/wp-content/uploads/2016/12/police_zima-768x512.jpg 768w, http://cdn.haskovo.info/wp-content/uploads/2016/12/police_zima-435x290.jpg 435w, http://cdn.haskovo.info/wp-content/uploads/2016/12/police_zima.jpg 800w" sizes="(max-width: 730px) 100vw, 730px" />		</div>
	
	
	<div class="entry-content">
		<!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Откриха тялото на 42-годишен мъж край село Узунджово' data-url='http://haskovo.info/51049/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d1%82%d1%8f%d0%bb%d0%be%d1%82%d0%be-%d0%bd%d0%b0-42-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%b5%d0%bd-%d0%bc%d1%8a%d0%b6-%d0%ba%d1%80%d0%b0%d0%b9-%d1%81%d0%b5/'></div><p>Тялото на 42-годишен мъж е било открито днес в преспите край хасковското село Узунджово, потвърдиха за Haskovo.info от полицията.</p>
<p><span id="more-51049"></span>Все още се извършват огледи на мястото, като първоначалната версия е, че мъжът е починал от измръзване.</p>
<p>Собственикът на фермата за кози Божидар Тенчев, в която е работил Садък, разказа пред Haskovo.info, че снощи мъжът отишъл до чешмата и не се върнал.</p>
<p>Тялото му било нахапано от диви животни. Все още се установява дали той е бил нападнат приживе.</p>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Откриха тялото на 42-годишен мъж край село Узунджово' data-url='http://haskovo.info/51049/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d1%82%d1%8f%d0%bb%d0%be%d1%82%d0%be-%d0%bd%d0%b0-42-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%b5%d0%bd-%d0%bc%d1%8a%d0%b6-%d0%ba%d1%80%d0%b0%d0%b9-%d1%81%d0%b5/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div><script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-4cdc2a75dd684eb4af35dbcacdf05b5d","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":false,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"bg","ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e4c3a213cd91b1b "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                			</div><!-- .entry-content -->

	<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.68'><div class='yuzo_clearfixed yuzo__title'><h3>Още новини</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-51042 " style="width:172.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://haskovo.info/51042/%d0%bb%d1%8e%d0%b1%d0%be%d0%b2%d0%bd%d0%b8-%d0%bf%d0%be%d1%81%d0%bb%d0%b0%d0%bd%d0%b8%d1%8f-%d1%83%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d1%85%d0%b0-%d0%bf%d1%80%d0%b5%d1%81%d0%bf%d0%b8%d1%82%d0%b5-%d0%bf/"  >
									  <div class="yuzo-img-wrap " style="/*width: 172.5px;height:120px;*/">
										
										<div class="yuzo-img" style="background:url('http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_poslaniq_210117_1-180x135.jpg') 50% 50% no-repeat;width: 172.5px;;max-width:100%;height:120px;margin-bottom: 5px;background-size: cover;  border-radius: 2% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Любовни послания украсиха преспите под Богородица</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-51040 " style="width:172.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://haskovo.info/51040/%d0%bd%d0%be%d0%b2%d0%b0-%d0%b0%d0%b2%d0%b0%d1%80%d0%b8%d1%8f-%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8-6-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%ba%d0%b2%d0%b0%d1%80%d1%82%d0%b0%d0%bb/"  >
									  <div class="yuzo-img-wrap " style="/*width: 172.5px;height:120px;*/">
										
										<div class="yuzo-img" style="background:url('http://cdn.haskovo.info/wp-content/uploads/2016/12/vik_031011_1-180x135.jpg') 50% 50% no-repeat;width: 172.5px;;max-width:100%;height:120px;margin-bottom: 5px;background-size: cover;  border-radius: 2% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Нова авария остави 6 хасковски квартала без вода</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-51030 " style="width:172.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://haskovo.info/51030/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d1%83%d0%bb%d0%b8%d1%86%d0%b8-%d1%86%d1%8f%d0%bb%d0%b0-%d1%81%d0%b5%d0%b4%d0%bc%d0%b8%d1%86%d0%b0-%d1%82%d1%8a%d0%bd%d0%b0%d1%82-%d0%b2-%d0%b1/"  >
									  <div class="yuzo-img-wrap " style="/*width: 172.5px;height:120px;*/">
										
										<div class="yuzo-img" style="background:url('http://cdn.haskovo.info/wp-content/uploads/2017/01/bokluk_210117_1-180x135.jpg') 50% 50% no-repeat;width: 172.5px;;max-width:100%;height:120px;margin-bottom: 5px;background-size: cover;  border-radius: 2% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Хасковски улици цяла седмица тънат в боклуци</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-51022 " style="width:172.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://haskovo.info/51022/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d0%b8%d0%b7%d1%81%d1%82%d0%b8%d0%bd%d0%b0-%d0%b4%d0%be-%d0%bc%d0%b8%d0%bd%d1%83%d1%81-10-%d0%b3%d1%80%d0%b0%d0%b4%d1%83%d1%81%d0%b0-%d0%be%d0%bf%d0%b0/"  >
									  <div class="yuzo-img-wrap " style="/*width: 172.5px;height:120px;*/">
										
										<div class="yuzo-img" style="background:url('http://cdn.haskovo.info/wp-content/uploads/2017/01/stud_210117-180x135.jpg') 50% 50% no-repeat;width: 172.5px;;max-width:100%;height:120px;margin-bottom: 5px;background-size: cover;  border-radius: 2% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Хасково изстина до минус 10 градуса, опасни пътища в региона...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:172.5px !important; height:120px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background:#ffffff !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background:#ffffff !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								.yuzo_related_post .relatedthumb .yuzo-img{
  -webkit-transition:all 0.3s ease-out;
  -moz-transition:all 0.3s ease-out;
  -o-transition:all 0.3s ease-out;
  -ms-transition:all 0.3s ease-out;
  transition:all 0.3s ease-out;
}
.yuzo_related_post .relatedthumb .yuzo-img-wrap{
  overflow:hidden;
  background: url(http://cdn.haskovo.info/wp-content/plugins/yuzo-related-post/assets/images/link-overlay.png) no-repeat center;
}
.yuzo_related_post .relatedthumb:hover .yuzo-img {
  opacity: 0.7;
  -webkit-transform: scale(1.2);
  transform: scale(1.2);
}
								</style>  <!-- End Yuzo :) -->
	<footer class="entry-footer">
		<span class="tags-post">Етикети <a href="http://haskovo.info/етикети/%d0%b8%d0%b7%d0%bc%d1%80%d1%8a%d0%b7%d0%bd%d0%b0%d0%bb/" rel="tag">измръзнал</a> <a href="http://haskovo.info/етикети/%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%b0%d0%bb/" rel="tag">починал</a> <a href="http://haskovo.info/етикети/%d1%81%d0%bd%d1%8f%d0%b3/" rel="tag">сняг</a> <a href="http://haskovo.info/етикети/%d1%81%d1%82%d1%83%d0%b4/" rel="tag">студ</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://haskovo.info/51042/%d0%bb%d1%8e%d0%b1%d0%be%d0%b2%d0%bd%d0%b8-%d0%bf%d0%be%d1%81%d0%bb%d0%b0%d0%bd%d0%b8%d1%8f-%d1%83%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d1%85%d0%b0-%d0%bf%d1%80%d0%b5%d1%81%d0%bf%d0%b8%d1%82%d0%b5-%d0%bf/" rel="prev">Любовни послания украсиха преспите под Богородица</a></div></div>
	</nav><script type="text/javascript"><!--
    adwise_w = 728;
    adwise_h = 90;
    adwise_publisher_id = 2025;
    adwise_channel_id = 1;
    adwise_ads = 2;
    //-->
</script>
<script type="text/javascript" src="//i.adwise.bg/context/context-0.1.js">
</script>
			
<div id="comments" class="comments-area comment-post">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Вашият коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/51049/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d1%82%d1%8f%d0%bb%d0%be%d1%82%d0%be-%d0%bd%d0%b0-42-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%b5%d0%bd-%d0%bc%d1%8a%d0%b6-%d0%ba%d1%80%d0%b0%d0%b9-%d1%81%d0%b5/#respond" style="display:none;">Отказ</a></small></h3>			<form action="http://haskovo.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Коментар:</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Име</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Имейл</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Интернет страница</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Публикуване" /> <input type='hidden' name='comment_post_ID' value='51049' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db3e9fcf0e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="63"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar col-md-4" role="complementary">
	<aside id="text-20" class="widget widget_text">			<div class="textwidget"><h4 class="roll-title"><a href="http://haskovo.info/contact"><i class="fa fa-envelope" aria-hidden="true"></i> Изпрати новина </a></h4></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.haskovo.info/www/delivery/ajs.php':'http://adserver.haskovo.info/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.haskovo.info/www/delivery/ck.php?n=a5214d61&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.haskovo.info/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5214d61' border='0' alt='' /></a></noscript></div>
		</aside>		<aside id="newsanchor_recent_posts-2" class="widget newsanchor_recent_posts_widget">		<h5 class="widget-title">Последните новини</h5>		<ul>
					<li>
				<div class="recent-post clearfix">
											<div class="thumb col-md-4">
							<a href="http://haskovo.info/51049/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d1%82%d1%8f%d0%bb%d0%be%d1%82%d0%be-%d0%bd%d0%b0-42-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%b5%d0%bd-%d0%bc%d1%8a%d0%b6-%d0%ba%d1%80%d0%b0%d0%b9-%d1%81%d0%b5/"><img width="180" height="135" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/police_zima-180x135.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Полиция" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/police_zima-180x135.jpg 180w, http://cdn.haskovo.info/wp-content/uploads/2016/12/police_zima-80x60.jpg 80w" sizes="(max-width: 180px) 100vw, 180px" /></a>
						</div>
																<div class="col-md-8">										<h3><a href="http://haskovo.info/51049/%d0%be%d1%82%d0%ba%d1%80%d0%b8%d1%85%d0%b0-%d1%82%d1%8f%d0%bb%d0%be%d1%82%d0%be-%d0%bd%d0%b0-42-%d0%b3%d0%be%d0%b4%d0%b8%d1%88%d0%b5%d0%bd-%d0%bc%d1%8a%d0%b6-%d0%ba%d1%80%d0%b0%d0%b9-%d1%81%d0%b5/">Откриха тялото на 42-годишен мъж край село Узунджово</a></h3>
												<span class="date"><i class="fa fa-clock-o"></i>&nbsp;Преди 39 минути</span></div>
						 				</div>
			</li>
					<li>
				<div class="recent-post clearfix">
											<div class="thumb col-md-4">
							<a href="http://haskovo.info/51042/%d0%bb%d1%8e%d0%b1%d0%be%d0%b2%d0%bd%d0%b8-%d0%bf%d0%be%d1%81%d0%bb%d0%b0%d0%bd%d0%b8%d1%8f-%d1%83%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d1%85%d0%b0-%d0%bf%d1%80%d0%b5%d1%81%d0%bf%d0%b8%d1%82%d0%b5-%d0%bf/"><img width="180" height="135" src="http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_poslaniq_210117_1-180x135.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Послания" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_poslaniq_210117_1-180x135.jpg 180w, http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_poslaniq_210117_1-80x60.jpg 80w" sizes="(max-width: 180px) 100vw, 180px" /></a>
						</div>
																<div class="col-md-8">										<h3><a href="http://haskovo.info/51042/%d0%bb%d1%8e%d0%b1%d0%be%d0%b2%d0%bd%d0%b8-%d0%bf%d0%be%d1%81%d0%bb%d0%b0%d0%bd%d0%b8%d1%8f-%d1%83%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d1%85%d0%b0-%d0%bf%d1%80%d0%b5%d1%81%d0%bf%d0%b8%d1%82%d0%b5-%d0%bf/">Любовни послания украсиха преспите под Богородица</a></h3>
												<span class="date"><i class="fa fa-clock-o"></i>&nbsp;Преди 1 час и 3 минути</span></div>
						 				</div>
			</li>
					<li>
				<div class="recent-post clearfix">
											<div class="thumb col-md-4">
							<a href="http://haskovo.info/51040/%d0%bd%d0%be%d0%b2%d0%b0-%d0%b0%d0%b2%d0%b0%d1%80%d0%b8%d1%8f-%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8-6-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%ba%d0%b2%d0%b0%d1%80%d1%82%d0%b0%d0%bb/"><img width="180" height="135" src="http://cdn.haskovo.info/wp-content/uploads/2016/12/vik_031011_1-180x135.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Помпена станция" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/12/vik_031011_1-180x135.jpg 180w, http://cdn.haskovo.info/wp-content/uploads/2016/12/vik_031011_1-80x60.jpg 80w" sizes="(max-width: 180px) 100vw, 180px" /></a>
						</div>
																<div class="col-md-8">										<h3><a href="http://haskovo.info/51040/%d0%bd%d0%be%d0%b2%d0%b0-%d0%b0%d0%b2%d0%b0%d1%80%d0%b8%d1%8f-%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b8-6-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d0%ba%d0%b2%d0%b0%d1%80%d1%82%d0%b0%d0%bb/">Нова авария остави 6 хасковски квартала без вода</a></h3>
												<span class="date"><i class="fa fa-clock-o"></i>&nbsp;Преди 2 часа </span></div>
						 				</div>
			</li>
					<li>
				<div class="recent-post clearfix">
											<div class="thumb col-md-4">
							<a href="http://haskovo.info/51036/%d1%82%d0%be%d1%80%d1%82%d0%b0-%d1%86%d0%b2%d0%b5%d1%82%d1%8f-%d0%b8-%d0%bc%d0%bd%d0%be%d0%b3%d0%be-%d0%bf%d0%be%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bc%d0%b5/"><img width="180" height="135" src="http://cdn.haskovo.info/wp-content/uploads/2017/01/ago_210117_1-180x135.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Празник" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/01/ago_210117_1-180x135.jpg 180w, http://cdn.haskovo.info/wp-content/uploads/2017/01/ago_210117_1-80x60.jpg 80w" sizes="(max-width: 180px) 100vw, 180px" /></a>
						</div>
																<div class="col-md-8">										<h3><a href="http://haskovo.info/51036/%d1%82%d0%be%d1%80%d1%82%d0%b0-%d1%86%d0%b2%d0%b5%d1%82%d1%8f-%d0%b8-%d0%bc%d0%bd%d0%be%d0%b3%d0%be-%d0%bf%d0%be%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bc%d0%b5/">Торта, цветя и много поздравления за медиците от АГО в Деня на родилната помощ</a></h3>
												<span class="date"><i class="fa fa-clock-o"></i>&nbsp;Преди 2 часа </span></div>
						 				</div>
			</li>
					<li>
				<div class="recent-post clearfix">
											<div class="thumb col-md-4">
							<a href="http://haskovo.info/51034/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d0%b8%d1%81%d0%ba%d0%b0-%d0%b4%d0%be%d0%bc%d0%b0%d0%ba%d0%b8%d0%bd%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bd%d0%b0-%d1%82%d1%83%d1%80%d0%bd%d0%b8%d1%80/"><img width="180" height="135" src="http://cdn.haskovo.info/wp-content/uploads/2016/10/basket_221016_6-180x135.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Баскетбол" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/10/basket_221016_6-180x135.jpg 180w, http://cdn.haskovo.info/wp-content/uploads/2016/10/basket_221016_6-80x60.jpg 80w" sizes="(max-width: 180px) 100vw, 180px" /></a>
						</div>
																<div class="col-md-8">										<h3><a href="http://haskovo.info/51034/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d0%b8%d1%81%d0%ba%d0%b0-%d0%b4%d0%be%d0%bc%d0%b0%d0%ba%d0%b8%d0%bd%d1%81%d1%82%d0%b2%d0%be%d1%82%d0%be-%d0%bd%d0%b0-%d1%82%d1%83%d1%80%d0%bd%d0%b8%d1%80/">Хасково иска домакинството на турнира за Купата на България по баскетбол</a></h3>
												<span class="date"><i class="fa fa-clock-o"></i>&nbsp;Преди 2 часа </span></div>
						 				</div>
			</li>
				</ul>
		</aside>	<aside id="awesomeweatherwidget-3" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-haskovo" class="awesome-weather-wrap awecf awe_wide awe_with_stats awe-code-801 awe-desc-%d0%bd%d0%b8%d1%81%d0%ba%d0%b0-%d0%be%d0%b1%d0%bb%d0%b0%d1%87%d0%bd%d0%be%d1%81%d1%82 awe-preset-cloudy darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(http://cdn.haskovo.info/wp-content/plugins/awesome-weather//img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">Времето в Хасково</div><div class="awesome-weather-current-temp"><strong>0<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">Ниска облачност</div><div class="awe_humidty">Влажност: 100%</div><div class="awe_wind">Вятър: 2m/s SE</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">-5<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Нед</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">-3<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Пон</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">3<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Вто</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">4<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Сря</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">0<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Чет</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-more-weather-link"><a href="http://haskovo.info/времето/">Още за времето</a></div> <!-- /.awesome-weather-more-weather-link --></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></aside><aside id="valuta-2" class="widget Valuta"><!-- cache valuta here --><table align=center border=0 cellspacing=0 cellpadding=0><tr><td align=center>EUR <img src=/images/valuti/EUR.jpg width=15 height=10> 1.95583</td><td align=center>USD <img src=/images/valuti/USD.jpg width=15 height=10>
1.83957</td><td align=center>CHF <img src=/images/valuti/CHF.jpg width=15 height=10>
1.82328</td><td align=center>GBP <img src=/images/valuti/GBP.jpg width=15 height=10>
2.25859</td></tr></table><aside id="calendar-2" class="widget widget_calendar"><h5 class="widget-title">Новините по дати</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>януари 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://haskovo.info/date/2016/12/">&laquo; Дек.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://haskovo.info/date/2017/01/01/" aria-label="Публикации от 01.01.2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://haskovo.info/date/2017/01/02/" aria-label="Публикации от 02.01.2017">2</a></td><td><a href="http://haskovo.info/date/2017/01/03/" aria-label="Публикации от 03.01.2017">3</a></td><td><a href="http://haskovo.info/date/2017/01/04/" aria-label="Публикации от 04.01.2017">4</a></td><td><a href="http://haskovo.info/date/2017/01/05/" aria-label="Публикации от 05.01.2017">5</a></td><td><a href="http://haskovo.info/date/2017/01/06/" aria-label="Публикации от 06.01.2017">6</a></td><td><a href="http://haskovo.info/date/2017/01/07/" aria-label="Публикации от 07.01.2017">7</a></td><td><a href="http://haskovo.info/date/2017/01/08/" aria-label="Публикации от 08.01.2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://haskovo.info/date/2017/01/09/" aria-label="Публикации от 09.01.2017">9</a></td><td><a href="http://haskovo.info/date/2017/01/10/" aria-label="Публикации от 10.01.2017">10</a></td><td><a href="http://haskovo.info/date/2017/01/11/" aria-label="Публикации от 11.01.2017">11</a></td><td><a href="http://haskovo.info/date/2017/01/12/" aria-label="Публикации от 12.01.2017">12</a></td><td><a href="http://haskovo.info/date/2017/01/13/" aria-label="Публикации от 13.01.2017">13</a></td><td><a href="http://haskovo.info/date/2017/01/14/" aria-label="Публикации от 14.01.2017">14</a></td><td><a href="http://haskovo.info/date/2017/01/15/" aria-label="Публикации от 15.01.2017">15</a></td>
	</tr>
	<tr>
		<td><a href="http://haskovo.info/date/2017/01/16/" aria-label="Публикации от 16.01.2017">16</a></td><td><a href="http://haskovo.info/date/2017/01/17/" aria-label="Публикации от 17.01.2017">17</a></td><td><a href="http://haskovo.info/date/2017/01/18/" aria-label="Публикации от 18.01.2017">18</a></td><td><a href="http://haskovo.info/date/2017/01/19/" aria-label="Публикации от 19.01.2017">19</a></td><td><a href="http://haskovo.info/date/2017/01/20/" aria-label="Публикации от 20.01.2017">20</a></td><td id="today"><a href="http://haskovo.info/date/2017/01/21/" aria-label="Публикации от 21.01.2017">21</a></td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="categories-2" class="widget widget_categories"><h5 class="widget-title">Новините по категории</h5><label class="screen-reader-text" for="cat">Новините по категории</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Изберете категория</option>
	<option class="level-0" value="553">Денят в снимки&nbsp;&nbsp;(780)</option>
	<option class="level-0" value="2">Новини&nbsp;&nbsp;(36&nbsp;733)</option>
	<option class="level-1" value="292">&nbsp;&nbsp;&nbsp;Важно&nbsp;&nbsp;(264)</option>
	<option class="level-1" value="295">&nbsp;&nbsp;&nbsp;Видео&nbsp;&nbsp;(814)</option>
	<option class="level-1" value="58">&nbsp;&nbsp;&nbsp;Водещи новини&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="296">&nbsp;&nbsp;&nbsp;Избори 2009&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="298">&nbsp;&nbsp;&nbsp;Избори 2011&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="297">&nbsp;&nbsp;&nbsp;Избори 2011 &#8211; Кандидати&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="299">&nbsp;&nbsp;&nbsp;Избори 2013&nbsp;&nbsp;(88)</option>
	<option class="level-1" value="294">&nbsp;&nbsp;&nbsp;Коментари и анализи&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="50">&nbsp;&nbsp;&nbsp;Любопитно&nbsp;&nbsp;(1&nbsp;119)</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Платени публикации&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="293">&nbsp;&nbsp;&nbsp;Преса&nbsp;&nbsp;(1&nbsp;577)</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Регион&nbsp;&nbsp;(8&nbsp;292)</option>
	<option class="level-1" value="61">&nbsp;&nbsp;&nbsp;Спорт&nbsp;&nbsp;(2&nbsp;879)</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Хасково&nbsp;&nbsp;(21&nbsp;535)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://haskovo.info/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
    adwise_w = 336;
    adwise_h = 280;
    adwise_publisher_id = 2025;
    adwise_channel_id = 2;
    adwise_ads = 3;
    //-->
</script>
<script type="text/javascript" src="//i.adwise.bg/context/context-0.1.js">
</script></div>
		</aside><aside id="text-8" class="widget widget_text"><h5 class="widget-title">Facebook</h5>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhaskovo.info%2F&tabs&width=350&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="350" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><aside id="vicove-3" class="widget Vicove"><!-- cache vicove here --><center><b><img src="http://haskovo.info/html/domati.gif" width="15" height="15"><a href="http://domati.net" target="_blank">Вицове от Домати.нет</a></b></center><br />

Барабанист и басист направили оркестър.Започнали работа в ресторант.<br/> След няколко дена работа, барабаниста казал:<br/> - Абе колега, излез отпред и чуй как е общото звучение!<br/> Барабаниста ударил здраво барабаните и вдигнал саунда. А басиста замислено се ослушвал пред сцената.<br/> - Е, как е, ставаме ли? - попитал барабаниста.<br/> - Хм, така си и мислех. Само барабани се чуват! 

</div><!-- #secondary -->

			</div>
		</div>		
	</div><!-- .page-content -->

    <a class="go-top">
        <i class="fa fa-angle-up"></i>
    </a>

	<footer id="colophon" class="site-info" role="contentinfo">
		<div class="go-top2"></div>

					

	
	<div id="sidebar-footer" class="footer-widgets widget-area" role="complementary">
		<div class="container">
							<div class="sidebar-column col-md-4">
					
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [weekly] [views] [regular] -->
<aside id="wpp-2" class="widget popular-posts">
<h3 class="widget-title">Най-четените новини</h3>
<!-- cached -->

<ul class="wpp-list">
<li><a href="http://haskovo.info/50815/%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b5%d0%bd%d0%b8-%d0%bf%d1%8a%d1%82%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b8-%d1%83%d0%bb%d0%b8%d1%86%d0%b8-%d0%b7%d0%b0%d1%80%d0%b0/" title="Затворени пътища и градски улици заради снега в Хасково" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/01/sniag_180117_2-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Сняг" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/01/sniag_180117_2-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/01/sniag_180117_2-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/50815/%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b5%d0%bd%d0%b8-%d0%bf%d1%8a%d1%82%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b8-%d1%83%d0%bb%d0%b8%d1%86%d0%b8-%d0%b7%d0%b0%d1%80%d0%b0/" title="Затворени пътища и градски улици заради снега в Хасково" class="wpp-post-title" target="_self">Затворени пътища и градски улици заради снега в Хасково</a> </li>
<li><a href="http://haskovo.info/50837/%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d1%86%d0%b8-%d0%b7%d0%b0%d1%81%d0%b8%d0%bf%d0%b2%d0%b0%d1%82-%d0%bf%d0%be%d1%89%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bb%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2/" title="Ученици засипват пощата на Беливанов с искания за ваканция, Езиковата тръгва по-късно в четвъртък" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_uchenici_180117_1-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Ученици" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_uchenici_180117_1-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_uchenici_180117_1-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/50837/%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d1%86%d0%b8-%d0%b7%d0%b0%d1%81%d0%b8%d0%bf%d0%b2%d0%b0%d1%82-%d0%bf%d0%be%d1%89%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bb%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2/" title="Ученици засипват пощата на Беливанов с искания за ваканция, Езиковата тръгва по-късно в четвъртък" class="wpp-post-title" target="_self">Ученици засипват пощата на Беливанов с искания за ваканция, Езиковата тръгва по-късно в четвъртък</a> </li>
<li><a href="http://haskovo.info/50723/%d1%81%d0%b5%d1%80%d0%b8%d1%8f-%d0%be%d1%82-%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b8-%d0%b8-%d0%b0%d0%b2%d0%b0%d1%80%d0%b8%d1%80%d0%b0%d0%bb%d0%b8-%d0%ba%d0%be%d0%bb%d0%b8-%d0%b2/" title="Серия от катастрофи и аварирали коли в новия сняг в Хасково" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_katas_160117_1-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Инциденти" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_katas_160117_1-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_katas_160117_1-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/50723/%d1%81%d0%b5%d1%80%d0%b8%d1%8f-%d0%be%d1%82-%d0%ba%d0%b0%d1%82%d0%b0%d1%81%d1%82%d1%80%d0%be%d1%84%d0%b8-%d0%b8-%d0%b0%d0%b2%d0%b0%d1%80%d0%b8%d1%80%d0%b0%d0%bb%d0%b8-%d0%ba%d0%be%d0%bb%d0%b8-%d0%b2/" title="Серия от катастрофи и аварирали коли в новия сняг в Хасково" class="wpp-post-title" target="_self">Серия от катастрофи и аварирали коли в новия сняг в Хасково</a> </li>
<li><a href="http://haskovo.info/50853/%d0%b8%d0%b4%d0%b2%d0%b0%d1%82-%d0%bd%d0%be%d0%b2%d0%b8-%d0%be%d0%b1%d0%b8%d0%bb%d0%bd%d0%b8-%d1%81%d0%bd%d0%b5%d0%b3%d0%be%d0%b2%d0%b0%d0%bb%d0%b5%d0%b6%d0%b8-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2/" title="Идват нови обилни снеговалежи, хасковлийки взимат децата си от градина с шейни" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_180117-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Сняг" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_180117-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_180117-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/50853/%d0%b8%d0%b4%d0%b2%d0%b0%d1%82-%d0%bd%d0%be%d0%b2%d0%b8-%d0%be%d0%b1%d0%b8%d0%bb%d0%bd%d0%b8-%d1%81%d0%bd%d0%b5%d0%b3%d0%be%d0%b2%d0%b0%d0%bb%d0%b5%d0%b6%d0%b8-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2/" title="Идват нови обилни снеговалежи, хасковлийки взимат децата си от градина с шейни" class="wpp-post-title" target="_self">Идват нови обилни снеговалежи, хасковлийки взимат децата си от градина с шейни</a> </li>
<li><a href="http://haskovo.info/50843/%d0%bf%d1%8a%d1%82%d0%b8%d1%89%d0%b0-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%be-%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b0%d1%82-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b5%d0%bd%d0%b8-3/" title="Пътища в Хасковско остават затворени, 3 селища са без ток" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_ulici_180117_1-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Сняг" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_ulici_180117_1-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_ulici_180117_1-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/50843/%d0%bf%d1%8a%d1%82%d0%b8%d1%89%d0%b0-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%be-%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b0%d1%82-%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b5%d0%bd%d0%b8-3/" title="Пътища в Хасковско остават затворени, 3 селища са без ток" class="wpp-post-title" target="_self">Пътища в Хасковско остават затворени, 3 селища са без ток</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
				</div>
				
							<div class="sidebar-column col-md-4">
					
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [weekly] [comments] [regular] -->
<aside id="wpp-3" class="widget popular-posts">
<h3 class="widget-title">Най-коментираните новини</h3>
<!-- cached -->

<ul class="wpp-list">
<li><a href="http://haskovo.info/50837/%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d1%86%d0%b8-%d0%b7%d0%b0%d1%81%d0%b8%d0%bf%d0%b2%d0%b0%d1%82-%d0%bf%d0%be%d1%89%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bb%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2/" title="Ученици засипват пощата на Беливанов с искания за ваканция, Езиковата тръгва по-късно в четвъртък" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_uchenici_180117_1-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Ученици" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_uchenici_180117_1-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_uchenici_180117_1-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/50837/%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d1%86%d0%b8-%d0%b7%d0%b0%d1%81%d0%b8%d0%bf%d0%b2%d0%b0%d1%82-%d0%bf%d0%be%d1%89%d0%b0%d1%82%d0%b0-%d0%bd%d0%b0-%d0%b1%d0%b5%d0%bb%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2/" title="Ученици засипват пощата на Беливанов с искания за ваканция, Езиковата тръгва по-късно в четвъртък" class="wpp-post-title" target="_self">Ученици засипват пощата на Беливанов с искания за ваканция, Езиковата тръгва по-късно в четвъртък</a>  <span class="post-stats"><span class="wpp-comments">30 comments</span></span> </li>
<li><a href="http://haskovo.info/50810/%d0%b7%d0%b0%d0%ba%d1%8a%d1%81%d0%b0%d0%bb%d0%b8-%d0%ba%d0%be%d0%bb%d0%b8-%d0%b8-%d0%b7%d0%b0%d0%b4%d1%80%d1%8a%d1%81%d1%82%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%b2-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f-%d1%81/" title="Закъсали коли и задръствания в новия сняг в Хасково" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_hs_180117_1-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Закъсали" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_hs_180117_1-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_hs_180117_1-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/50810/%d0%b7%d0%b0%d0%ba%d1%8a%d1%81%d0%b0%d0%bb%d0%b8-%d0%ba%d0%be%d0%bb%d0%b8-%d0%b8-%d0%b7%d0%b0%d0%b4%d1%80%d1%8a%d1%81%d1%82%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%b2-%d0%bd%d0%be%d0%b2%d0%b8%d1%8f-%d1%81/" title="Закъсали коли и задръствания в новия сняг в Хасково" class="wpp-post-title" target="_self">Закъсали коли и задръствания в новия сняг в Хасково</a>  <span class="post-stats"><span class="wpp-comments">25 comments</span></span> </li>
<li><a href="http://haskovo.info/50721/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b0%d1%82%d0%b0-%d0%b3%d0%bb%d0%be%d0%b1%d1%8f%d0%b2%d0%b0-%d0%be%d0%b1%d1%89%d0%b5%d0%b6%d0%b8%d1%82%d0%b8%d1%8f%d1%82%d0%b0-%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b8/" title="Общината глобява Общежитията заради непочистния сняг, както и Обредния дом" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_obshtejitiq_150117_3-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Сняг" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_obshtejitiq_150117_3-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_obshtejitiq_150117_3-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/50721/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b0%d1%82%d0%b0-%d0%b3%d0%bb%d0%be%d0%b1%d1%8f%d0%b2%d0%b0-%d0%be%d0%b1%d1%89%d0%b5%d0%b6%d0%b8%d1%82%d0%b8%d1%8f%d1%82%d0%b0-%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b8/" title="Общината глобява Общежитията заради непочистния сняг, както и Обредния дом" class="wpp-post-title" target="_self">Общината глобява Общежитията заради непочистния сняг, както и Обредния дом</a>  <span class="post-stats"><span class="wpp-comments">22 comments</span></span> </li>
<li><a href="http://haskovo.info/50815/%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b5%d0%bd%d0%b8-%d0%bf%d1%8a%d1%82%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b8-%d1%83%d0%bb%d0%b8%d1%86%d0%b8-%d0%b7%d0%b0%d1%80%d0%b0/" title="Затворени пътища и градски улици заради снега в Хасково" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/01/sniag_180117_2-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Сняг" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/01/sniag_180117_2-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/01/sniag_180117_2-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/50815/%d0%b7%d0%b0%d1%82%d0%b2%d0%be%d1%80%d0%b5%d0%bd%d0%b8-%d0%bf%d1%8a%d1%82%d0%b8%d1%89%d0%b0-%d0%b8-%d0%b3%d1%80%d0%b0%d0%b4%d1%81%d0%ba%d0%b8-%d1%83%d0%bb%d0%b8%d1%86%d0%b8-%d0%b7%d0%b0%d1%80%d0%b0/" title="Затворени пътища и градски улици заради снега в Хасково" class="wpp-post-title" target="_self">Затворени пътища и градски улици заради снега в Хасково</a>  <span class="post-stats"><span class="wpp-comments">21 comments</span></span> </li>
<li><a href="http://haskovo.info/50945/%d0%b3%d0%bb%d0%be%d0%b1%d0%b8%d1%85%d0%b0-30-%d0%b7%d0%b0-%d0%bd%d0%b5%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%bd%d0%be-%d0%bf%d0%b0%d1%80%d0%ba%d0%b8%d1%80%d0%b0%d0%bd%d0%b5-%d1%85%d0%b0%d1%81%d0%ba/" title="Глобиха 30 за неправилно паркиране, хасковлии се жалват от трудно проходими улици" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_bulair_190117-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Булаир" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_bulair_190117-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/01/snqg_bulair_190117-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/50945/%d0%b3%d0%bb%d0%be%d0%b1%d0%b8%d1%85%d0%b0-30-%d0%b7%d0%b0-%d0%bd%d0%b5%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d0%bb%d0%bd%d0%be-%d0%bf%d0%b0%d1%80%d0%ba%d0%b8%d1%80%d0%b0%d0%bd%d0%b5-%d1%85%d0%b0%d1%81%d0%ba/" title="Глобиха 30 за неправилно паркиране, хасковлии се жалват от трудно проходими улици" class="wpp-post-title" target="_self">Глобиха 30 за неправилно паркиране, хасковлии се жалват от трудно проходими улици</a>  <span class="post-stats"><span class="wpp-comments">16 comments</span></span> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
				</div>
				
							<div class="sidebar-column col-md-4">
					<aside id="recent-comments-2" class="widget newsanchor_recent_comments"><h3 class="widget-title">Последни коментари</h3><ul class="comments"><li><div class="avatar"></div><span class="post-by">Бабин ден коментира </span><a class="post-title" href="http://haskovo.info/51036/%d1%82%d0%be%d1%80%d1%82%d0%b0-%d1%86%d0%b2%d0%b5%d1%82%d1%8f-%d0%b8-%d0%bc%d0%bd%d0%be%d0%b3%d0%be-%d0%bf%d0%be%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bc%d0%b5/#comment-71242">Торта, цветя и много поздравления за медиците от АГО в Деня на родилната помощ</a></li><li><div class="avatar"></div><span class="post-by">Васко коментира </span><a class="post-title" href="http://haskovo.info/51027/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b0-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d0%be%d1%82%d0%bf%d0%b8%d1%81%d0%b2%d0%b0-%d0%b1%d0%b5%d0%b7%d0%bd%d0%b0%d0%b4%d0%b5%d0%b6%d0%b4%d0%bd%d0%b8-%d0%b4/#comment-71239">Община Хасково отписва безнадеждни данъчни задължения и глоби</a></li><li><div class="avatar"></div><span class="post-by">иvan_DRAGANOV коментира </span><a class="post-title" href="http://haskovo.info/51025/%d0%bf%d1%80%d0%b0%d0%b2%d1%8f%d1%82-%d1%81%d0%b8%d0%bd%d1%8f-%d1%81%d1%82%d0%b0%d1%8f-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d0%b8%d1%81%d0%ba%d0%b0%d1%82-%d1%80%d0%b5%d0%bc%d0%be/#comment-71238">Правят &#8220;Синя стая&#8221; в Хасково, искат ремонт на Дома на културата</a></li><li><div class="avatar"></div><span class="post-by">Плетачка коментира </span><a class="post-title" href="http://haskovo.info/51036/%d1%82%d0%be%d1%80%d1%82%d0%b0-%d1%86%d0%b2%d0%b5%d1%82%d1%8f-%d0%b8-%d0%bc%d0%bd%d0%be%d0%b3%d0%be-%d0%bf%d0%be%d0%b7%d0%b4%d1%80%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d1%8f-%d0%b7%d0%b0-%d0%bc%d0%b5/#comment-71237">Торта, цветя и много поздравления за медиците от АГО в Деня на родилната помощ</a></li><li><div class="avatar"></div><span class="post-by">Желев коментира </span><a class="post-title" href="http://haskovo.info/51027/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b0-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d0%be%d1%82%d0%bf%d0%b8%d1%81%d0%b2%d0%b0-%d0%b1%d0%b5%d0%b7%d0%bd%d0%b0%d0%b4%d0%b5%d0%b6%d0%b4%d0%bd%d0%b8-%d0%b4/#comment-71221">Община Хасково отписва безнадеждни данъчни задължения и глоби</a></li><li><div class="avatar"></div><span class="post-by">Анонимен коментира </span><a class="post-title" href="http://haskovo.info/51030/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d1%81%d0%ba%d0%b8-%d1%83%d0%bb%d0%b8%d1%86%d0%b8-%d1%86%d1%8f%d0%bb%d0%b0-%d1%81%d0%b5%d0%b4%d0%bc%d0%b8%d1%86%d0%b0-%d1%82%d1%8a%d0%bd%d0%b0%d1%82-%d0%b2-%d0%b1/#comment-71219">Хасковски улици цяла седмица тънат в боклуци</a></li></ul></aside>				</div>
				
				
		</div>	
	</div>		
		<div class="footer-distributed">

			<div class="footer-left">

				<a href="http://haskovo.info">
				<img src="http://cdn.haskovo.info/wp-content/uploads/2016/08/logo-black.jpg">
				</br>Новините от Хасково и региона</a>

			</div>

			<div class="footer-right1">
<span class="footer-links">
		<a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/"><b>НОВИНИТЕ</b></a> </br> 
		<a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be/"><i class="fa fa-newspaper-o"></i> Новини от Хасково</a></br>
		<a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/"><i class="fa fa-newspaper-o"></i> Новини от региона</a></br>
		<a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="fa fa-newspaper-o"></i></i> Любопитни новини</a></br>
		<a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%bf%d0%be%d1%80%d1%82/"><i class="fa fa-newspaper-o"></i> Спортни новини</a></br>
</span>
			</div>

			<div class="footer-right2">
<span class="footer-links">		
		<a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/"><b>МУЛТИМЕДИЯ</b></a> </br> 
		<a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/"><i class="fa fa-video-camera"></i> Видео репортажи</a></br>
		<a href="http://haskovo.info/%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bd%d1%8f/"><i class="fa fa-camera"></i> Снимки на деня</a></br>
		</br>
		<a href="http://haskovo.info/contact"><b><i class="fa fa-envelope"></i> ИЗПРАТИ НОВИНА</b></a></br></br> 
</span>
			</div>

			<div class="footer-right3">
<span class="footer-links">
		<b>ПОЛЕЗНО</b></br> 
		<a href="http://haskovo.info/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i class="fa fa-sun-o"></i> Времето</a></br>
		<a href="http://haskovo.info/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="fa fa-star-o"></i> Хороскоп</a></br>
		<a href="http://haskovo-online.com" target="_blank"><i class="fa fa-info-circle"></i></i> За Хасково</a></br>
		<a href="http://domati.net" target="_blank"><i class="fa fa-smile-o"></i> Вицове</a></br>
			</div>

			<div class="footer-right4">
<span class="footer-links">
		<a href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/"><b>ОБЯВИ</b></a> </br> 
		<a href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d0%bf%d1%80%d0%b5%d0%b3%d0%bb%d0%b5%d0%b4-%d0%bd%d0%b0-%d0%be%d0%b1%d1%8f%d0%b2%d0%b8%d1%82%d0%b5"><i class="fa fa-cart-arrow-down"></i> Преглед на обявите</a></br>
		<a href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/"><i class="fa fa-database"></i> Категории обяви</a></br>
		<a href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d0%b4%d0%be%d0%b1%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/"><i class="fa fa-cart-plus"></i> Добавяне на обява</a></br></br>
</span>
			</div>

			<div class="footer-left">
<div class="footer-icons">
					<a href="https://www.facebook.com/haskovo.info/"><i class="fa fa-facebook-square"></i></a>
					<a href="http://haskovo.info/feed"><i class="fa fa-rss-square"></i></a>
					<a href="http://haskovo.info/contact"><i class="fa fa-envelope"></i></a>
</div>
			</div>
			
			<div class="footer-right">
<div class="footer-company-about">
Никаква част от този сайт не може да бъде копирана без съгласието на собственика. Информация от Haskovo.info може да бъде използвана само като се цитира източникът. За електронни издания е задължително позоваването с активна връзка към началната страница на сайта.
</div>
			</div>

</div>

<div class="footer-bottom">
<span class="footer-company-name" style="float:left;"><a href="http://haskovo.info">© Haskovo.info - Всичко за Хасково </a></span>
<span class="footer-links" style="float:right;">
		<a href="http://haskovo.info/uslovia">Условия за ползване</a>
			| 
		<a href="http://haskovo.info/reklama">Реклама</a>
					| 
		<a href="http://haskovo.info/contact">Контакти</a>
</span>
</div>

		
		<!-- /.container -->

		</footer><!-- #colophon -->

</div><!-- #page -->

<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://cdn.haskovo.info/wp-content/plugins/addthis/css/output.css?ver=20161124_1' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/themes/newsanchor/js/jquery.fitvids.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/themes/newsanchor/js/imagesloaded.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/themes/newsanchor/js/main.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/themes/newsanchor/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--wp_footer-->
<!-- start counters -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-430574-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
(function(i,s,o,g,r,a,m){i['TyxoObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//s.tyxo.com/c.js','tx');
tx('create', 'TX-23074');
tx('pageview');
</script>
<!-- end of counters -->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2580/2632 objects using memcached
Page Caching using disk: enhanced
Content Delivery Network via cdn.haskovo.info
Database Caching 16/36 queries in 0.024 seconds using memcached

 Served from: _ @ 2017-01-21 15:20:05 by W3 Total Cache -->