<!DOCTYPE html>
<html lang="bg-BG" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://haskovo.info/xmlrpc.php">

<title>Областният управител, дипломати и бизнесмени заразяха лозята край Коларово - Haskovo.info - Всичко за Хасково</title>
		<script type="text/javascript">
		var ajaxurl = 'http://haskovo.info/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://haskovo.info/52795/%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f%d1%82-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d0%b1%d0%b8%d0%b7/" />
<meta property="og:locale" content="bg_BG" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Областният управител, дипломати и бизнесмени заразяха лозята край Коларово - Haskovo.info - Всичко за Хасково" />
<meta property="og:description" content="Областният управител Минко Ангелов заряза лозята край харманлийското село Коларово задно с председателя на Българската търговско-промишлена палата Цветан Симеонов, ръководителят на представителството на Европейската комисия Огнян Златев, президентският съветник Николай &hellip;" />
<meta property="og:url" content="http://haskovo.info/52795/%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f%d1%82-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d0%b1%d0%b8%d0%b7/" />
<meta property="og:site_name" content="Haskovo.info - Всичко за Хасково" />
<meta property="article:publisher" content="https://www.facebook.com/haskovo.info/" />
<meta property="article:tag" content="бизнес" />
<meta property="article:tag" content="дипломати" />
<meta property="article:tag" content="зарязване" />
<meta property="article:tag" content="лозя" />
<meta property="article:tag" content="Минко Ангелов" />
<meta property="article:tag" content="областен управител" />
<meta property="article:tag" content="палата" />
<meta property="article:tag" content="посланици" />
<meta property="article:tag" content="Форум" />
<meta property="article:section" content="Водещи новини" />
<meta property="article:published_time" content="2017-02-19T13:29:17+02:00" />
<meta property="og:image" content="http://cdn.haskovo.info/wp-content/uploads/2017/02/zarqzvane_190217_1.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Областният управител Минко Ангелов заряза лозята край харманлийското село Коларово задно с председателя на Българската търговско-промишлена палата Цветан Симеонов, ръководителят на представителството на Европейската комисия Огнян Златев, президентският съветник Николай [&hellip;]" />
<meta name="twitter:title" content="Областният управител, дипломати и бизнесмени заразяха лозята край Коларово - Haskovo.info - Всичко за Хасково" />
<meta name="twitter:image" content="http://cdn.haskovo.info/wp-content/uploads/2017/02/zarqzvane_190217_1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//haskovo.info' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Haskovo.info - Всичко за Хасково &raquo; Хранилка" href="http://haskovo.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haskovo.info - Всичко за Хасково &raquo; Хранилка за коментари" href="http://haskovo.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Haskovo.info - Всичко за Хасково &raquo; Хранилка за коментари на Областният управител, дипломати и бизнесмени заразяха лозята край Коларово" href="http://haskovo.info/52795/%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f%d1%82-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d0%b1%d0%b8%d0%b7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/haskovo.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsanchor-bootstrap-css'  href='http://cdn.haskovo.info/wp-content/themes/newsanchor/css/bootstrap/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://cdn.haskovo.info/wp-content/plugins/awesome-weather/awesome-weather.css?ver=20161124_1' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=20161124_1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://cdn.haskovo.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='http://cdn.haskovo.info/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.68' type='text/css' media='all' />
<link rel='stylesheet' id='newsanchor-body-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=20161124_1' type='text/css' media='all' />
<link rel='stylesheet' id='newsanchor-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=20161124_1' type='text/css' media='all' />
<link rel='stylesheet' id='newsanchor-style-css'  href='http://cdn.haskovo.info/wp-content/themes/newsanchor/style.css?ver=20161124_1' type='text/css' media='all' />
<style id='newsanchor-style-inline-css' type='text/css'>
.site-title { font-size:28px; }
.site-description { font-size:18px; }
h1 { font-size:25px; }
h2 { font-size:23px; }
h3 { font-size:21px; }
h4 { font-size:19px; }
h5 { font-size:17px; }
h6 { font-size:15px; }
body { font-size:14px; }
.site-title a,.site-title a:hover,.roll-title a:hover,.lastest-posts .content-left h3 a:hover,.lastest-posts .content-right h3 a:hover,.activity span a:hover,.activity span a:hover:before,.recent_posts_b .post h3 a:hover,.recent_posts_b .sub-post .content h3 a:hover,.recent_posts_b .sub-post .date a:hover,.recent_posts_b.type2 .sub-post h3 a:hover,.video-post .content h3 a:hover,.social-navigation li a:hover,a,.btn-menu:hover:before,.post-item .content-entry h3 a:hover,.site-main .content-entry h3 a:hover,.newsanchor_recent_posts_widget ul h3 a:hover,.newsanchor_recent_posts_widget ul .date a:hover,.tabs .comments p a:hover,.tabs .pop-posts .text h3 a:hover,.tabs .pop-posts .text .date a:hover,.widget-socials .socials li a:hover,.widget-most-popular h3 a:hover,.widget-categories li a:hover,.single .meta-post span a:hover,.single .meta-post span a:hover:before,.single .related-posts .content h3 a:hover,.single .related-posts .date a:hover,.comments-list .comment-text .author a:hover,.footer-widgets .widget-list li a:hover,.top-header .toplink li a:hover { color:#00225e}
.roll-posts-carousel .item:hover .text-over,.roll-posts-carousel .owl-nav [class*=owl-],.roll-contact-form .send-wrap input,.roll-title:after,#mainnav ul .top-menu-item-1:hover,button,input[type="button"],input[type="reset"],input[type="submit"],.preloader .pre-bounce1,.preloader .pre-bounce2,#mainnav > ul > li:first-of-type,#login-modal .submit-login input,#signup-modal .submit-login input,.sidebar .widget-title:before,.tabs .menu-tab li.active a:after,.widget-subscribe #subscribe-button,.single .tags-post a:hover,.single .share-post .socials a,.comment-respond .submit-comment input,.footer-widgets .widget-social .social-list a:hover,.tagcloud a:hover,.go-top,.search-header .mobi-searchform { background-color:#00225e}
blockquote,.tagcloud a:hover { border-color:#00225e}
.site-description { color:#424347}
.top-header,.main-header { background-color:#ffffff}
.bottom-header .header-nav { background-color:#222222;}
#mainnav ul .top-menu-item-2:hover { background-color:#fe2d18;}
#mainnav ul .top-menu-item-3:hover { background-color:#b22234;}
#mainnav ul .top-menu-item-4:hover { background-color:#ff9600;}
#mainnav ul .top-menu-item-5:hover { background-color:#91ce29;}
#mainnav ul .top-menu-item-0:hover { background-color:#c71c77;}
body { color:#444444}
.site-info { background-color:#161616}
.footer-widgets.widget-area,.footer-widgets.widget-area a { color:#949494}
.footer-widgets { background-color:#222222}

</style>
<link rel='stylesheet' id='newsanchor-font-awesome-css'  href='http://cdn.haskovo.info/wp-content/themes/newsanchor/fonts/font-awesome.min.css?ver=20161124_1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://cdn.haskovo.info/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://cdn.haskovo.info/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://cdn.haskovo.info/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://cdn.haskovo.info/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://cdn.haskovo.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/wo-haskovo/jwplayer-7.7.4/jwplayer.js?ver=4.7.2'></script>
<script type='text/javascript'>
jwplayer.key="tmzKrvgNk1vs3dGT7Wrd0PXaVcMCJoqlXql/2A==";
</script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/themes/newsanchor/js/owl.carousel.min.js?ver=1'></script>
<link rel='https://api.w.org/' href='http://haskovo.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://haskovo.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.haskovo.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://haskovo.info/?p=52795' />
<link rel="alternate" type="application/json+oembed" href="http://haskovo.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhaskovo.info%2F52795%2F%25d0%25be%25d0%25b1%25d0%25bb%25d0%25b0%25d1%2581%25d1%2582%25d0%25bd%25d0%25b8%25d1%258f%25d1%2582-%25d1%2583%25d0%25bf%25d1%2580%25d0%25b0%25d0%25b2%25d0%25b8%25d1%2582%25d0%25b5%25d0%25bb-%25d0%25b4%25d0%25b8%25d0%25bf%25d0%25bb%25d0%25be%25d0%25bc%25d0%25b0%25d1%2582%25d0%25b8-%25d0%25b8-%25d0%25b1%25d0%25b8%25d0%25b7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://haskovo.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhaskovo.info%2F52795%2F%25d0%25be%25d0%25b1%25d0%25bb%25d0%25b0%25d1%2581%25d1%2582%25d0%25bd%25d0%25b8%25d1%258f%25d1%2582-%25d1%2583%25d0%25bf%25d1%2580%25d0%25b0%25d0%25b2%25d0%25b8%25d1%2582%25d0%25b5%25d0%25bb-%25d0%25b4%25d0%25b8%25d0%25bf%25d0%25bb%25d0%25be%25d0%25bc%25d0%25b0%25d1%2582%25d0%25b8-%25d0%25b8-%25d0%25b1%25d0%25b8%25d0%25b7%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://cdn.haskovo.info/wp-content/themes/newsanchor/js/html5shiv.js"></script>
<![endif]-->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.3 -->
				<script type="text/javascript">//<![CDATA[

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://haskovo.info/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=7cdac0af37&wpp_id=52795';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}

				//]]></script>
				<!-- End WordPress Popular Posts v3.3.3 -->
				<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #777777; background-image: url("http://cdn.haskovo.info/wp-content/uploads/2017/01/snow2.jpg"); background-position: center center; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="http://cdn.haskovo.info/wp-content/uploads/2016/07/logo.gif" sizes="32x32" />
<link rel="icon" href="http://cdn.haskovo.info/wp-content/uploads/2016/07/logo.gif" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://cdn.haskovo.info/wp-content/uploads/2016/07/logo.gif" />
<meta name="msapplication-TileImage" content="http://cdn.haskovo.info/wp-content/uploads/2016/07/logo.gif" />

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Този сайт използва бисквитки.","dismiss":"Разбрах","learnMore":"Условия за ползване","link":"http://haskovo.info/uslovia","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script type="text/javascript" src="//connect.facebook.net/bg_BG/all.js#xfbml=1"></script>
</head>

<body class="post-template-default single single-post postid-52795 single-format-standard custom-background group-blog">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

   	<header id="header" class="header">
	   	<div class="top-header">
	   		<div class="container">
						   					
			</div>
	   	</div><!-- /.top-header -->

	   	<div class="main-header">
			<div class="container">
				<div class="row">
					<div class="col-md-4">
		              	<div id="logo" class="logo col-md-8 col-xs-8">
				        							<a href="http://haskovo.info/" title="Haskovo.info &#8211; Всичко за Хасково"><img class="site-logo" src="http://cdn.haskovo.info/wp-content/uploads/2016/06/logo.jpg" alt="Haskovo.info &#8211; Всичко за Хасково" /></a>
				        		            	</div>
		                		                <a href="http://haskovo.info/времето/">
						<div class="col-md-4 col-xs-4" id="weather_header">
					<aside id="awesomeweatherwidget-4" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-khaskovo" class="awesome-weather-wrap awecf awe_wide awe_custom awe_with_stats awe-code-500 awe-desc-%d1%81%d0%bb%d0%b0%d0%b1-%d0%b4%d1%8a%d0%b6%d0%b4 awe-preset-rain darken" style=" color: #595856;  background-color: #595856; "><div class="awesome-weather-cover" style='background-image: url(http://cdn.haskovo.info/wp-content/plugins/awesome-weather//img/awe-backgrounds/rain.jpg);'><div class="awesome-weather-header">Khaskovo</div><div class="awesome-weather-current-temp"><strong>8<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">Слаб дъжд</div><div class="awe_humidty">Влажност: 92%</div><div class="awe_wind">Вятър: 3m/s S</div><div class="awe_highlow">Макс 8 &bull; Мин 3</div></div><!-- /.awesome-weather-todays-stats --></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></aside>		                </div></a>
		                
		            </div>

		            		            <div class="col-md-8">
		            	<div class="banner_ads">
							<aside id="text-10" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.haskovo.info/www/delivery/ajs.php':'http://adserver.haskovo.info/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.haskovo.info/www/delivery/ck.php?n=a44ecef9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.haskovo.info/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a44ecef9' border='0' alt='' /></a></noscript></div>
		</aside>		            	</div>
		            </div>
		            	            </div>
	         </div>
	   	</div><!-- /.main-header -->

		<div class="bottom-header">
			<div class="container">
				<div class="row">
					<div class="col-md-12">
						<div class="header-nav clearfix">
							<div class="btn-menu"></div><!-- //mobile menu button -->
							<nav id="mainnav" class="mainnav">
								<ul id="primary-menu" class="clearfix"><li id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-125 top-menu-item-1"><a href="http://haskovo.info/"><i class="fa fa-home"></i>  Начало</a></li>
<li id="menu-item-40367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-40367 top-menu-item-2"><a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/"><i class="fa fa-newspaper-o"></i>  Новините</a>
<ul class="sub-menu">
	<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be/">Хасково</a></li>
	<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-17"><a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a></li>
</ul>
</li>
<li id="menu-item-35272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35272 top-menu-item-3"><a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/"><i class="fa fa-video-camera"></i>  Видео</a></li>
<li id="menu-item-39362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39362 top-menu-item-4"><a href="http://haskovo.info/%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bd%d1%8f/"><i class="fa fa-camera"></i>  Денят в снимки</a></li>
<li id="menu-item-39437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39437 top-menu-item-5"><a><i class="fa fa-calendar"></i>  Полезно</a>
<ul class="sub-menu">
	<li id="menu-item-39435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39435"><a href="http://haskovo.info/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/">Времето</a></li>
	<li id="menu-item-39436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39436"><a href="http://haskovo.info/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп</a></li>
	<li id="menu-item-40374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40374"><a target="_blank" href="http://domati.net">Вицове</a></li>
	<li id="menu-item-40373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40373"><a target="_blank" href="http://haskovo-online.com">За Хасково</a></li>
</ul>
</li>
<li id="menu-item-39694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39694 top-menu-item-0"><a href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/"><i class="fa fa-cart-arrow-down"></i>  Обяви</a>
<ul class="sub-menu">
	<li id="menu-item-39696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39696"><a href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d0%bf%d1%80%d0%b5%d0%b3%d0%bb%d0%b5%d0%b4-%d0%bd%d0%b0-%d0%be%d0%b1%d1%8f%d0%b2%d0%b8%d1%82%d0%b5/">Преглед на обявите</a></li>
	<li id="menu-item-39697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39697"><a href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d0%b4%d0%be%d0%b1%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/">Добяване на обява</a></li>
</ul>
</li>
</ul>							</nav><!-- /nav -->
							<div class="search-header">
								<form role="search" method="get" class="search-form" action="http://haskovo.info/">
				<label>
					<span class="screen-reader-text">Търсене за:</span>
					<input type="search" class="search-field" placeholder="Търсене &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Търсене" />
			</form>							</div>
						</div>
					</div><!-- /.col-md-12 -->
				</div><!-- /.row -->
			</div><!-- /.container -->
		</div><!-- /.bottom-header -->
	</header>

	<div class="page-content">
		<div class="container content-wrapper">

	<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://haskovo.info/" rel="v:url" property="v:title">Haskovo.info</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/" rel="v:url" property="v:title">Новини</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b2%d0%be%d0%b4%d0%b5%d1%89%d0%b8/" rel="v:url" property="v:title">Водещи новини</a> » <span class="breadcrumb_last">Областният управител, дипломати и бизнесмени заразяха лозята край Коларово</span></span></span></span></span></p>		<div class="row">
								<div class="roll-posts-carousel col-md-12" data-items="5" data-auto="true" data-speed="4000">
					<div class="owl-carousel">
													    <div class="item">
																			<a href="http://haskovo.info/52814/%d0%bf%d0%bb%d0%b0%d0%bc%d0%bd%d0%b0-%d0%bc%d0%b0%d0%b3%d0%b0%d0%b7%d0%b8%d0%bd-%d0%b7%d0%b0-%d1%84%d0%be%d0%b9%d0%b5%d1%80%d0%b2%d0%b5%d1%80%d0%ba%d0%b8-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2/">
										<img width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2017/02/pojarna_130217_2-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="Пожарна" />										</a>
																	    <div class="text-over">
										<h6 class="carousel-title"><a href="http://haskovo.info/52814/%d0%bf%d0%bb%d0%b0%d0%bc%d0%bd%d0%b0-%d0%bc%d0%b0%d0%b3%d0%b0%d0%b7%d0%b8%d0%bd-%d0%b7%d0%b0-%d1%84%d0%be%d0%b9%d0%b5%d1%80%d0%b2%d0%b5%d1%80%d0%ba%d0%b8-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2/" rel="bookmark">Пламна магазин за фойерверки в Хасково и Форд, убежище на бездомник</a></h6>									</div>
							    </div>
													    <div class="item">
																			<a href="http://haskovo.info/52801/%d1%81%d1%82%d0%be%d1%82%d0%b8%d1%86%d0%b8-%d1%81%d0%b5-%d0%bf%d0%be%d0%ba%d0%bb%d0%be%d0%bd%d0%b8%d1%85%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4-%d0%b0%d0%bf%d0%be%d1%81%d1%82%d0%be%d0%bb%d0%b0-%d0%b2-%d1%85/">
										<img width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2017/02/levski_dve_190217_1-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="Левски" />										</a>
																	    <div class="text-over">
										<h6 class="carousel-title"><a href="http://haskovo.info/52801/%d1%81%d1%82%d0%be%d1%82%d0%b8%d1%86%d0%b8-%d1%81%d0%b5-%d0%bf%d0%be%d0%ba%d0%bb%d0%be%d0%bd%d0%b8%d1%85%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4-%d0%b0%d0%bf%d0%be%d1%81%d1%82%d0%be%d0%bb%d0%b0-%d0%b2-%d1%85/" rel="bookmark">Стотици се преклониха пред Апостола в Хасковска област</a></h6>									</div>
							    </div>
													    <div class="item">
																			<a href="http://haskovo.info/52799/%d0%bd%d0%be%d0%b2%d0%b8-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d0%b8-%d0%b7%d0%b0-%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d0%b8-%d0%bf%d0%be%d0%b4%d0%b0%d0%b4%d0%be%d1%85%d0%b0-%d0%b4/">
										<img width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2017/02/rik_090217_3-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="РИК" />										</a>
																	    <div class="text-over">
										<h6 class="carousel-title"><a href="http://haskovo.info/52799/%d0%bd%d0%be%d0%b2%d0%b8-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d0%b8-%d0%b7%d0%b0-%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d0%b8-%d0%bf%d0%be%d0%b4%d0%b0%d0%b4%d0%be%d1%85%d0%b0-%d0%b4/" rel="bookmark">Нови кандидати за депутати подадоха документи в РИК-Хасково</a></h6>									</div>
							    </div>
													    <div class="item">
																			<a href="http://haskovo.info/52795/%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f%d1%82-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d0%b1%d0%b8%d0%b7/">
										<img width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2017/02/zarqzvane_190217_1-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="Зарязване" />										</a>
																	    <div class="text-over">
										<h6 class="carousel-title"><a href="http://haskovo.info/52795/%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f%d1%82-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d0%b1%d0%b8%d0%b7/" rel="bookmark">Областният управител, дипломати и бизнесмени заразяха лозята край Коларово</a></h6>									</div>
							    </div>
													    <div class="item">
																			<a href="http://haskovo.info/52792/%d0%bf%d0%be%d1%80%d1%8f%d0%b7%d0%b0%d1%85%d0%b0-%d0%b8%d1%80%d0%b0%d0%ba%d1%87%d0%b0%d0%bd%d0%b8%d0%bd-%d0%bf%d1%80%d0%b8-%d1%81%d0%bf%d0%be%d1%80-%d0%b7%d0%b0-%d1%85%d1%80%d0%b0%d0%bd%d0%b0-%d0%b2/">
										<img width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2016/11/protest_bejanci_241116_2-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="Бунт" />										</a>
																	    <div class="text-over">
										<h6 class="carousel-title"><a href="http://haskovo.info/52792/%d0%bf%d0%be%d1%80%d1%8f%d0%b7%d0%b0%d1%85%d0%b0-%d0%b8%d1%80%d0%b0%d0%ba%d1%87%d0%b0%d0%bd%d0%b8%d0%bd-%d0%bf%d1%80%d0%b8-%d1%81%d0%bf%d0%be%d1%80-%d0%b7%d0%b0-%d1%85%d1%80%d0%b0%d0%bd%d0%b0-%d0%b2/" rel="bookmark">Порязаха иракчанин при спор за храна в лагера в Харманли</a></h6>									</div>
							    </div>
													    <div class="item">
																			<a href="http://haskovo.info/52779/%d0%bf%d0%b0%d0%bd%d0%b8%d1%85%d0%b8%d0%b4%d0%b0-%d0%b2%d0%b5%d0%bd%d1%86%d0%b8-%d0%b8-%d1%86%d0%b2%d0%b5%d1%82%d1%8f-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d0%b7%d0%b0-144-%d0%b3-%d0%be/">
										<img width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2017/02/levski_190217_1-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="Ритуал" />										</a>
																	    <div class="text-over">
										<h6 class="carousel-title"><a href="http://haskovo.info/52779/%d0%bf%d0%b0%d0%bd%d0%b8%d1%85%d0%b8%d0%b4%d0%b0-%d0%b2%d0%b5%d0%bd%d1%86%d0%b8-%d0%b8-%d1%86%d0%b2%d0%b5%d1%82%d1%8f-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d0%b7%d0%b0-144-%d0%b3-%d0%be/" rel="bookmark">Панихида, венци и цветя в Хасково за 144 г. от обесването на Левски</a></h6>									</div>
							    </div>
											</div>
				</div>

				
	<div id="primary" class="content-area col-md-8 ">
		<main id="main" class="site-main" role="main">
		
			
<article id="post-52795" class="post-52795 post type-post status-publish format-standard has-post-thumbnail hentry category-58 category-4 tag-661 tag-2559 tag-2522 tag-802 tag-2484 tag-663 tag-2558 tag-2560 tag-1481 clearfix">

	<header class="entry-header">
		<h1 class="single-title">Областният управител, дипломати и бизнесмени заразяха лозята край Коларово</h1>
				<div class="meta-post">
			<span class="posted-on date"><a href="http://haskovo.info/52795/%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f%d1%82-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d0%b1%d0%b8%d0%b7/" rel="bookmark"><time class="entry-date published updated" datetime="2017-02-19T13:29:17+00:00">19.02.2017 13:29</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="http://haskovo.info/author/haskovo-info/">Haskovo.info</a></span></span><span class="categories"> <a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b2%d0%be%d0%b4%d0%b5%d1%89%d0%b8/" rel="category tag">Водещи новини</a>, <a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/" rel="category tag">Регион</a></span>		</div>
				
	</header><!-- .entry-header -->
	
			<div class="entry-thumb">
			<img width="730" height="487" src="http://cdn.haskovo.info/wp-content/uploads/2017/02/zarqzvane_190217_1-730x487.jpg" class="attachment-newsanchor-large-thumb size-newsanchor-large-thumb wp-post-image" alt="Зарязване" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/02/zarqzvane_190217_1-730x487.jpg 730w, http://cdn.haskovo.info/wp-content/uploads/2017/02/zarqzvane_190217_1-350x233.jpg 350w, http://cdn.haskovo.info/wp-content/uploads/2017/02/zarqzvane_190217_1-768x512.jpg 768w, http://cdn.haskovo.info/wp-content/uploads/2017/02/zarqzvane_190217_1-435x290.jpg 435w, http://cdn.haskovo.info/wp-content/uploads/2017/02/zarqzvane_190217_1.jpg 1000w" sizes="(max-width: 730px) 100vw, 730px" />		</div>
	
	
	<div class="entry-content">
		<!-- AddThis Sharing Buttons above --><div class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Областният управител, дипломати и бизнесмени заразяха лозята край Коларово' data-url='http://haskovo.info/52795/%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f%d1%82-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d0%b1%d0%b8%d0%b7/'></div><p>Областният управител Минко Ангелов заряза лозята край харманлийското село Коларово задно с председателя на Българската търговско-промишлена палата Цветан Симеонов, ръководителят на представителството на Европейската комисия Огнян Златев, президентският съветник Николай Копринков, посланици, дипломати и представители на бизнеса от региона и страната.</p>
<p><span id="more-52795"></span>Ритуалът беше част от празненствата и деловите срещи по случай Трифон Зарезан, празник на лозарите и ванарите, който се организира за 22 път от Хасковската търговско-промишлена палата с председател Янчо Янев.</p>
<p>Сред гостите, уважили празника бяха посланиците на Китайската Народна Република Джан Хайджоу, на Украйна Микола Балтаджи, на Грузия Зураб Беридзе, на БЮР Македония Марян Гьорчев, на Босна и Херцеговина Радомир Богданович, на Беларус Владимир Воронкович и на Палестина д-р Ахмед Ал Мадбух. В събитието участваха още българските консули в Одрин и Солун Васил Вълчев и Владимир Писанчев.</p>
<p>След зарязването на лозята гостите посетиха и разгледаха винарната край Коларово.</p>
<p><a href="http://cdn.haskovo.info/wp-content/uploads/2017/02/zarqzvane_190217_2.jpg" data-slb-active="1" data-slb-asset="422734719" data-slb-internal="0" data-slb-group="52795"><img class="aligncenter size-full wp-image-52797" src="http://cdn.haskovo.info/wp-content/uploads/2017/02/zarqzvane_190217_2.jpg" alt="Зарязване" width="1000" height="667" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/02/zarqzvane_190217_2.jpg 1000w, http://cdn.haskovo.info/wp-content/uploads/2017/02/zarqzvane_190217_2-350x233.jpg 350w, http://cdn.haskovo.info/wp-content/uploads/2017/02/zarqzvane_190217_2-768x512.jpg 768w, http://cdn.haskovo.info/wp-content/uploads/2017/02/zarqzvane_190217_2-730x487.jpg 730w, http://cdn.haskovo.info/wp-content/uploads/2017/02/zarqzvane_190217_2-435x290.jpg 435w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<!-- AddThis Sharing Buttons below --><div class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-title='Областният управител, дипломати и бизнесмени заразяха лозята край Коларово' data-url='http://haskovo.info/52795/%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f%d1%82-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d0%b1%d0%b8%d0%b7/'></div><!-- AddThis Recommended Content below --> <div class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div><script data-cfasync="false" type="text/javascript"></script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-4cdc2a75dd684eb4af35dbcacdf05b5d","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":false,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"bg","ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e4c3a213cd91b1b "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                			</div><!-- .entry-content -->

	<!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.68'><div class='yuzo_clearfixed yuzo__title'><h3>Още новини</h3></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-52677 " style="width:172.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://haskovo.info/52677/%d0%b8%d1%81%d0%ba%d0%b0%d1%82-%d0%be%d1%82-%d1%81%d0%bb%d1%83%d0%b6%d0%b5%d0%b1%d0%bd%d0%be%d1%82%d0%be-%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb%d1%81%d1%82%d0%b2%d0%be-%d0%ba%d1%80%d1%8a/"  >
									  <div class="yuzo-img-wrap " style="/*width: 172.5px;height:120px;*/">
										
										<div class="yuzo-img" style="background:url('http://cdn.haskovo.info/wp-content/uploads/2017/02/zavod_210616_2-180x135.jpg') 50% 50% no-repeat;width: 172.5px;;max-width:100%;height:120px;margin-bottom: 5px;background-size: cover;  border-radius: 2% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Искат от служебното правителство кръгово между Хасково и Димитровград...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-52534 " style="width:172.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://haskovo.info/52534/%d0%b3%d0%b0%d0%b1%d1%80%d0%b8%d0%b5%d0%bb%d0%b0-%d1%81-%d0%ba%d1%80%d0%b0%d1%81%d0%b8%d0%b2%d0%b0-%d1%84%d0%be%d1%82%d0%be%d0%b8%d0%b7%d0%bb%d0%be%d0%b6%d0%b1%d0%b0-%d1%81%d0%bd%d0%b8%d0%bc%d0%b0/"  >
									  <div class="yuzo-img-wrap " style="/*width: 172.5px;height:120px;*/">
										
										<div class="yuzo-img" style="background:url('http://cdn.haskovo.info/wp-content/uploads/2017/02/izlojba_150217_1-180x135.jpg') 50% 50% no-repeat;width: 172.5px;;max-width:100%;height:120px;margin-bottom: 5px;background-size: cover;  border-radius: 2% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Габриела с красива фотоизложба, снимана в екстремни условия...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-52393 " style="width:172.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://haskovo.info/52393/%d0%b7%d0%b0%d1%80%d1%8f%d0%b7%d0%b0%d1%85%d0%b0-%d0%bb%d0%be%d0%b7%d1%8f%d1%82%d0%b0-%d0%b2-%d0%bd%d0%b0%d0%b9-%d0%b3%d0%be%d0%bb%d0%b5%d0%bc%d0%b8%d1%8f-%d0%bc%d0%b0%d1%81%d0%b8%d0%b2-%d0%ba%d1%80/"  >
									  <div class="yuzo-img-wrap " style="/*width: 172.5px;height:120px;*/">
										
										<div class="yuzo-img" style="background:url('http://cdn.haskovo.info/wp-content/uploads/2017/02/zarqzvane_140217_1-180x135.jpg') 50% 50% no-repeat;width: 172.5px;;max-width:100%;height:120px;margin-bottom: 5px;background-size: cover;  border-radius: 2% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Зарязаха лозята в най-големия масив край Черногорово</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-52288 " style="width:172.5px;float:left;overflow:hidden;">  
							  
							  <a  href="http://haskovo.info/52288/%d0%b7%d0%b0%d1%80%d1%8f%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%bb%d0%be%d0%b7%d1%8f%d1%82%d0%b0-%d0%b8-%d0%b2%d0%b5%d1%81%d0%b5%d0%bb%d0%b8%d0%b5-%d0%b7%d0%b0-%d1%82%d1%80%d0%b8%d1%84%d0%be/"  >
									  <div class="yuzo-img-wrap " style="/*width: 172.5px;height:120px;*/">
										
										<div class="yuzo-img" style="background:url('http://cdn.haskovo.info/wp-content/uploads/2017/02/lozq_har_120217_1-180x135.jpg') 50% 50% no-repeat;width: 172.5px;;max-width:100%;height:120px;margin-bottom: 5px;background-size: cover;  border-radius: 2% "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Зарязване на лозята и веселие за Трифон Зарезан в Харманли...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:172.5px !important; height:120px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background:#ffffff !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background:#ffffff !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								.yuzo_related_post .relatedthumb .yuzo-img{
  -webkit-transition:all 0.3s ease-out;
  -moz-transition:all 0.3s ease-out;
  -o-transition:all 0.3s ease-out;
  -ms-transition:all 0.3s ease-out;
  transition:all 0.3s ease-out;
}
.yuzo_related_post .relatedthumb .yuzo-img-wrap{
  overflow:hidden;
  background: url(http://cdn.haskovo.info/wp-content/plugins/yuzo-related-post/assets/images/link-overlay.png) no-repeat center;
}
.yuzo_related_post .relatedthumb:hover .yuzo-img {
  opacity: 0.7;
  -webkit-transform: scale(1.2);
  transform: scale(1.2);
}
								</style>  <!-- End Yuzo :) -->
	<footer class="entry-footer">
		<span class="tags-post">Етикети <a href="http://haskovo.info/етикети/%d0%b1%d0%b8%d0%b7%d0%bd%d0%b5%d1%81/" rel="tag">бизнес</a> <a href="http://haskovo.info/етикети/%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d0%b8/" rel="tag">дипломати</a> <a href="http://haskovo.info/етикети/%d0%b7%d0%b0%d1%80%d1%8f%d0%b7%d0%b2%d0%b0%d0%bd%d0%b5/" rel="tag">зарязване</a> <a href="http://haskovo.info/етикети/%d0%bb%d0%be%d0%b7%d1%8f/" rel="tag">лозя</a> <a href="http://haskovo.info/етикети/%d0%bc%d0%b8%d0%bd%d0%ba%d0%be-%d0%b0%d0%bd%d0%b3%d0%b5%d0%bb%d0%be%d0%b2/" rel="tag">Минко Ангелов</a> <a href="http://haskovo.info/етикети/%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b5%d0%bd-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb/" rel="tag">областен управител</a> <a href="http://haskovo.info/етикети/%d0%bf%d0%b0%d0%bb%d0%b0%d1%82%d0%b0/" rel="tag">палата</a> <a href="http://haskovo.info/етикети/%d0%bf%d0%be%d1%81%d0%bb%d0%b0%d0%bd%d0%b8%d1%86%d0%b8/" rel="tag">посланици</a> <a href="http://haskovo.info/етикети/%d1%84%d0%be%d1%80%d1%83%d0%bc/" rel="tag">Форум</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://haskovo.info/52792/%d0%bf%d0%be%d1%80%d1%8f%d0%b7%d0%b0%d1%85%d0%b0-%d0%b8%d1%80%d0%b0%d0%ba%d1%87%d0%b0%d0%bd%d0%b8%d0%bd-%d0%bf%d1%80%d0%b8-%d1%81%d0%bf%d0%be%d1%80-%d0%b7%d0%b0-%d1%85%d1%80%d0%b0%d0%bd%d0%b0-%d0%b2/" rel="prev">Порязаха иракчанин при спор за храна в лагера в Харманли</a></div><div class="nav-next"><a href="http://haskovo.info/52799/%d0%bd%d0%be%d0%b2%d0%b8-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d0%b8-%d0%b7%d0%b0-%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d0%b8-%d0%bf%d0%be%d0%b4%d0%b0%d0%b4%d0%be%d1%85%d0%b0-%d0%b4/" rel="next">Нови кандидати за депутати подадоха документи в РИК-Хасково</a></div></div>
	</nav><script type="text/javascript"><!--
    adwise_w = 728;
    adwise_h = 90;
    adwise_publisher_id = 2025;
    adwise_channel_id = 1;
    adwise_ads = 2;
    //-->
</script>
<script type="text/javascript" src="//i.adwise.bg/context/context-0.1.js">
</script>
			
<div id="comments" class="comments-area comment-post">

	
			<h4 class="comment-title">
			2 коментара		</h4>

		
		<ul class="comments-list">
					<li id="comment-75821" class="comment even thread-even depth-1">
			<article id="div-comment-75821" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn"><a href='http://1' rel='external nofollow' class='url'>1234567</a></b> <span class="says">каза:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://haskovo.info/52795/%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f%d1%82-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d0%b1%d0%b8%d0%b7/#comment-75821">
							<time datetime="2017-02-19T14:08:24+00:00">
								19.02.2017 14:08 в 14:08							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Дано лозята ни  не са ялови като тоя дето ги зарязва.Червени боклуци.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://haskovo.info/52795/%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f%d1%82-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d0%b1%d0%b8%d0%b7/?replytocom=75821#respond' onclick='return addComment.moveForm( "div-comment-75821", "75821", "respond", "52795" )' aria-label='Отговор на 1234567'>Отговор</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		<li id="comment-75825" class="comment odd alt thread-odd thread-alt depth-1">
			<article id="div-comment-75825" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
												<b class="fn">НоАнони</b> <span class="says">каза:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="http://haskovo.info/52795/%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f%d1%82-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d0%b1%d0%b8%d0%b7/#comment-75825">
							<time datetime="2017-02-19T14:30:27+00:00">
								19.02.2017 14:30 в 14:30							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>Бат Минко, поне за снимката някой да беше ти обяснил как се държи лозарската ножица. Даже и китаеца са му обяснили как се държи ножицата.</p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='http://haskovo.info/52795/%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f%d1%82-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d0%b1%d0%b8%d0%b7/?replytocom=75825#respond' onclick='return addComment.moveForm( "div-comment-75825", "75825", "respond", "52795" )' aria-label='Отговор на НоАнони'>Отговор</a></div>			</article><!-- .comment-body -->
</li><!-- #comment-## -->
		</ul><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Вашият коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/52795/%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f%d1%82-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d0%b1%d0%b8%d0%b7/#respond" style="display:none;">Отказ</a></small></h3>			<form action="http://haskovo.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Коментар:</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Име</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Имейл</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Интернет страница</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Публикуване" /> <input type='hidden' name='comment_post_ID' value='52795' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6705c540d2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="sidebar col-md-4" role="complementary">
	<aside id="text-20" class="widget widget_text">			<div class="textwidget"><h4 class="roll-title"><a href="http://haskovo.info/contact"><i class="fa fa-envelope" aria-hidden="true"></i> Изпрати новина </a></h4></div>
		</aside><aside id="text-12" class="widget widget_text">			<div class="textwidget"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.haskovo.info/www/delivery/ajs.php':'http://adserver.haskovo.info/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.haskovo.info/www/delivery/ck.php?n=a5214d61&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.haskovo.info/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5214d61' border='0' alt='' /></a></noscript></div>
		</aside>		<aside id="newsanchor_recent_posts-2" class="widget newsanchor_recent_posts_widget">		<h5 class="widget-title">Последните новини</h5>		<ul>
					<li>
				<div class="recent-post clearfix">
											<div class="thumb col-md-4">
							<a href="http://haskovo.info/52814/%d0%bf%d0%bb%d0%b0%d0%bc%d0%bd%d0%b0-%d0%bc%d0%b0%d0%b3%d0%b0%d0%b7%d0%b8%d0%bd-%d0%b7%d0%b0-%d1%84%d0%be%d0%b9%d0%b5%d1%80%d0%b2%d0%b5%d1%80%d0%ba%d0%b8-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2/"><img width="180" height="135" src="http://cdn.haskovo.info/wp-content/uploads/2017/02/pojarna_130217_2-180x135.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Пожарна" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/02/pojarna_130217_2-180x135.jpg 180w, http://cdn.haskovo.info/wp-content/uploads/2017/02/pojarna_130217_2-80x60.jpg 80w" sizes="(max-width: 180px) 100vw, 180px" /></a>
						</div>
																<div class="col-md-8">										<h3><a href="http://haskovo.info/52814/%d0%bf%d0%bb%d0%b0%d0%bc%d0%bd%d0%b0-%d0%bc%d0%b0%d0%b3%d0%b0%d0%b7%d0%b8%d0%bd-%d0%b7%d0%b0-%d1%84%d0%be%d0%b9%d0%b5%d1%80%d0%b2%d0%b5%d1%80%d0%ba%d0%b8-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2/">Пламна магазин за фойерверки в Хасково и Форд, убежище на бездомник</a></h3>
												<span class="date"><i class="fa fa-clock-o"></i>&nbsp;Преди 2 часа </span></div>
						 				</div>
			</li>
					<li>
				<div class="recent-post clearfix">
											<div class="thumb col-md-4">
							<a href="http://haskovo.info/52801/%d1%81%d1%82%d0%be%d1%82%d0%b8%d1%86%d0%b8-%d1%81%d0%b5-%d0%bf%d0%be%d0%ba%d0%bb%d0%be%d0%bd%d0%b8%d1%85%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4-%d0%b0%d0%bf%d0%be%d1%81%d1%82%d0%be%d0%bb%d0%b0-%d0%b2-%d1%85/"><img width="180" height="135" src="http://cdn.haskovo.info/wp-content/uploads/2017/02/levski_dve_190217_1-180x135.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Левски" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/02/levski_dve_190217_1-180x135.jpg 180w, http://cdn.haskovo.info/wp-content/uploads/2017/02/levski_dve_190217_1-80x60.jpg 80w" sizes="(max-width: 180px) 100vw, 180px" /></a>
						</div>
																<div class="col-md-8">										<h3><a href="http://haskovo.info/52801/%d1%81%d1%82%d0%be%d1%82%d0%b8%d1%86%d0%b8-%d1%81%d0%b5-%d0%bf%d0%be%d0%ba%d0%bb%d0%be%d0%bd%d0%b8%d1%85%d0%b0-%d0%bf%d1%80%d0%b5%d0%b4-%d0%b0%d0%bf%d0%be%d1%81%d1%82%d0%be%d0%bb%d0%b0-%d0%b2-%d1%85/">Стотици се преклониха пред Апостола в Хасковска област</a></h3>
												<span class="date"><i class="fa fa-clock-o"></i>&nbsp;Преди 2 часа </span></div>
						 				</div>
			</li>
					<li>
				<div class="recent-post clearfix">
											<div class="thumb col-md-4">
							<a href="http://haskovo.info/52799/%d0%bd%d0%be%d0%b2%d0%b8-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d0%b8-%d0%b7%d0%b0-%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d0%b8-%d0%bf%d0%be%d0%b4%d0%b0%d0%b4%d0%be%d1%85%d0%b0-%d0%b4/"><img width="180" height="135" src="http://cdn.haskovo.info/wp-content/uploads/2017/02/rik_090217_3-180x135.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="РИК" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/02/rik_090217_3-180x135.jpg 180w, http://cdn.haskovo.info/wp-content/uploads/2017/02/rik_090217_3-80x60.jpg 80w" sizes="(max-width: 180px) 100vw, 180px" /></a>
						</div>
																<div class="col-md-8">										<h3><a href="http://haskovo.info/52799/%d0%bd%d0%be%d0%b2%d0%b8-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d0%b8-%d0%b7%d0%b0-%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d0%b8-%d0%bf%d0%be%d0%b4%d0%b0%d0%b4%d0%be%d1%85%d0%b0-%d0%b4/">Нови кандидати за депутати подадоха документи в РИК-Хасково</a></h3>
												<span class="date"><i class="fa fa-clock-o"></i>&nbsp;Преди 4 часа </span></div>
						 				</div>
			</li>
					<li>
				<div class="recent-post clearfix">
											<div class="thumb col-md-4">
							<a href="http://haskovo.info/52795/%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f%d1%82-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d0%b1%d0%b8%d0%b7/"><img width="180" height="135" src="http://cdn.haskovo.info/wp-content/uploads/2017/02/zarqzvane_190217_1-180x135.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Зарязване" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/02/zarqzvane_190217_1-180x135.jpg 180w, http://cdn.haskovo.info/wp-content/uploads/2017/02/zarqzvane_190217_1-80x60.jpg 80w" sizes="(max-width: 180px) 100vw, 180px" /></a>
						</div>
																<div class="col-md-8">										<h3><a href="http://haskovo.info/52795/%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d1%8f%d1%82-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d0%b8-%d0%b8-%d0%b1%d0%b8%d0%b7/">Областният управител, дипломати и бизнесмени заразяха лозята край Коларово</a></h3>
												<span class="date"><i class="fa fa-clock-o"></i>&nbsp;Преди 4 часа </span></div>
						 				</div>
			</li>
					<li>
				<div class="recent-post clearfix">
											<div class="thumb col-md-4">
							<a href="http://haskovo.info/52792/%d0%bf%d0%be%d1%80%d1%8f%d0%b7%d0%b0%d1%85%d0%b0-%d0%b8%d1%80%d0%b0%d0%ba%d1%87%d0%b0%d0%bd%d0%b8%d0%bd-%d0%bf%d1%80%d0%b8-%d1%81%d0%bf%d0%be%d1%80-%d0%b7%d0%b0-%d1%85%d1%80%d0%b0%d0%bd%d0%b0-%d0%b2/"><img width="180" height="135" src="http://cdn.haskovo.info/wp-content/uploads/2016/11/protest_bejanci_241116_2-180x135.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Бунт" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/11/protest_bejanci_241116_2-180x135.jpg 180w, http://cdn.haskovo.info/wp-content/uploads/2016/11/protest_bejanci_241116_2-80x60.jpg 80w" sizes="(max-width: 180px) 100vw, 180px" /></a>
						</div>
																<div class="col-md-8">										<h3><a href="http://haskovo.info/52792/%d0%bf%d0%be%d1%80%d1%8f%d0%b7%d0%b0%d1%85%d0%b0-%d0%b8%d1%80%d0%b0%d0%ba%d1%87%d0%b0%d0%bd%d0%b8%d0%bd-%d0%bf%d1%80%d0%b8-%d1%81%d0%bf%d0%be%d1%80-%d0%b7%d0%b0-%d1%85%d1%80%d0%b0%d0%bd%d0%b0-%d0%b2/">Порязаха иракчанин при спор за храна в лагера в Харманли</a></h3>
												<span class="date"><i class="fa fa-clock-o"></i>&nbsp;Преди 5 часа </span></div>
						 				</div>
			</li>
				</ul>
		</aside>	<aside id="awesomeweatherwidget-3" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-haskovo" class="awesome-weather-wrap awecf awe_wide temp3 awe_with_stats awe-code-500 awe-desc-%d1%81%d0%bb%d0%b0%d0%b1-%d0%b4%d1%8a%d0%b6%d0%b4 awe-preset-rain darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(http://cdn.haskovo.info/wp-content/plugins/awesome-weather//img/awe-backgrounds/rain.jpg);'><div class="awesome-weather-header">Времето в Хасково</div><div class="awesome-weather-current-temp"><strong>8<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">Слаб дъжд</div><div class="awe_humidty">Влажност: 92%</div><div class="awe_wind">Вятър: 3m/s S</div><div class="awe_highlow">Макс 11 &bull; Мин 5</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">6<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Пон</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">7<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Вто</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">12<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Сря</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">12<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Чет</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">14<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Пет</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-more-weather-link"><a href="http://haskovo.info/времето/">Още за времето</a></div> <!-- /.awesome-weather-more-weather-link --></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></aside><aside id="valuta-2" class="widget Valuta"><!-- cache valuta here --><table align=center border=0 cellspacing=0 cellpadding=0><tr><td align=center>EUR <img src=/images/valuti/EUR.jpg width=15 height=10> 1.95583</td><td align=center>USD <img src=/images/valuti/USD.jpg width=15 height=10>
1.83646</td><td align=center>CHF <img src=/images/valuti/CHF.jpg width=15 height=10>
1.8387</td><td align=center>GBP <img src=/images/valuti/GBP.jpg width=15 height=10>
2.28165</td></tr></table><aside id="calendar-2" class="widget widget_calendar"><h5 class="widget-title">Новините по дати</h5><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>февруари 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="понеделник">П</th>
		<th scope="col" title="вторник">В</th>
		<th scope="col" title="сряда">С</th>
		<th scope="col" title="четвъртък">Ч</th>
		<th scope="col" title="петък">П</th>
		<th scope="col" title="събота">С</th>
		<th scope="col" title="неделя">Н</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://haskovo.info/date/2017/01/">&laquo; ян.</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://haskovo.info/date/2017/02/01/" aria-label="Публикации от 01.02.2017">1</a></td><td><a href="http://haskovo.info/date/2017/02/02/" aria-label="Публикации от 02.02.2017">2</a></td><td><a href="http://haskovo.info/date/2017/02/03/" aria-label="Публикации от 03.02.2017">3</a></td><td><a href="http://haskovo.info/date/2017/02/04/" aria-label="Публикации от 04.02.2017">4</a></td><td><a href="http://haskovo.info/date/2017/02/05/" aria-label="Публикации от 05.02.2017">5</a></td>
	</tr>
	<tr>
		<td><a href="http://haskovo.info/date/2017/02/06/" aria-label="Публикации от 06.02.2017">6</a></td><td><a href="http://haskovo.info/date/2017/02/07/" aria-label="Публикации от 07.02.2017">7</a></td><td><a href="http://haskovo.info/date/2017/02/08/" aria-label="Публикации от 08.02.2017">8</a></td><td><a href="http://haskovo.info/date/2017/02/09/" aria-label="Публикации от 09.02.2017">9</a></td><td><a href="http://haskovo.info/date/2017/02/10/" aria-label="Публикации от 10.02.2017">10</a></td><td><a href="http://haskovo.info/date/2017/02/11/" aria-label="Публикации от 11.02.2017">11</a></td><td><a href="http://haskovo.info/date/2017/02/12/" aria-label="Публикации от 12.02.2017">12</a></td>
	</tr>
	<tr>
		<td><a href="http://haskovo.info/date/2017/02/13/" aria-label="Публикации от 13.02.2017">13</a></td><td><a href="http://haskovo.info/date/2017/02/14/" aria-label="Публикации от 14.02.2017">14</a></td><td><a href="http://haskovo.info/date/2017/02/15/" aria-label="Публикации от 15.02.2017">15</a></td><td><a href="http://haskovo.info/date/2017/02/16/" aria-label="Публикации от 16.02.2017">16</a></td><td><a href="http://haskovo.info/date/2017/02/17/" aria-label="Публикации от 17.02.2017">17</a></td><td><a href="http://haskovo.info/date/2017/02/18/" aria-label="Публикации от 18.02.2017">18</a></td><td id="today"><a href="http://haskovo.info/date/2017/02/19/" aria-label="Публикации от 19.02.2017">19</a></td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside><aside id="categories-2" class="widget widget_categories"><h5 class="widget-title">Новините по категории</h5><label class="screen-reader-text" for="cat">Новините по категории</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Изберете категория</option>
	<option class="level-0" value="553">Денят в снимки&nbsp;&nbsp;(798)</option>
	<option class="level-0" value="2">Новини&nbsp;&nbsp;(37&nbsp;137)</option>
	<option class="level-1" value="292">&nbsp;&nbsp;&nbsp;Важно&nbsp;&nbsp;(264)</option>
	<option class="level-1" value="295">&nbsp;&nbsp;&nbsp;Видео&nbsp;&nbsp;(814)</option>
	<option class="level-1" value="58">&nbsp;&nbsp;&nbsp;Водещи новини&nbsp;&nbsp;(7)</option>
	<option class="level-1" value="296">&nbsp;&nbsp;&nbsp;Избори 2009&nbsp;&nbsp;(44)</option>
	<option class="level-1" value="298">&nbsp;&nbsp;&nbsp;Избори 2011&nbsp;&nbsp;(61)</option>
	<option class="level-1" value="297">&nbsp;&nbsp;&nbsp;Избори 2011 &#8211; Кандидати&nbsp;&nbsp;(16)</option>
	<option class="level-1" value="299">&nbsp;&nbsp;&nbsp;Избори 2013&nbsp;&nbsp;(88)</option>
	<option class="level-1" value="294">&nbsp;&nbsp;&nbsp;Коментари и анализи&nbsp;&nbsp;(13)</option>
	<option class="level-1" value="50">&nbsp;&nbsp;&nbsp;Любопитно&nbsp;&nbsp;(1&nbsp;165)</option>
	<option class="level-1" value="43">&nbsp;&nbsp;&nbsp;Платени публикации&nbsp;&nbsp;(31)</option>
	<option class="level-1" value="293">&nbsp;&nbsp;&nbsp;Преса&nbsp;&nbsp;(1&nbsp;577)</option>
	<option class="level-1" value="4">&nbsp;&nbsp;&nbsp;Регион&nbsp;&nbsp;(8&nbsp;401)</option>
	<option class="level-1" value="61">&nbsp;&nbsp;&nbsp;Спорт&nbsp;&nbsp;(2&nbsp;929)</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Хасково&nbsp;&nbsp;(21&nbsp;734)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://haskovo.info/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><script type="text/javascript"><!--
    adwise_w = 336;
    adwise_h = 280;
    adwise_publisher_id = 2025;
    adwise_channel_id = 2;
    adwise_ads = 3;
    //-->
</script>
<script type="text/javascript" src="//i.adwise.bg/context/context-0.1.js">
</script></div>
		</aside><aside id="text-8" class="widget widget_text"><h5 class="widget-title">Facebook</h5>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhaskovo.info%2F&tabs&width=350&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="350" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
		</aside><aside id="vicove-3" class="widget Vicove"><!-- cache vicove here --><center><b><img src="http://haskovo.info/html/domati.gif" width="15" height="15"><a href="http://domati.net" target="_blank">Вицове от Домати.нет</a></b></center><br />

<b>Много тънко бе нарушението, но съдията Колина майсторски го забеляза.</b> <br/>  

</div><!-- #secondary -->

			</div>
		</div>		
	</div><!-- .page-content -->

    <a class="go-top">
        <i class="fa fa-angle-up"></i>
    </a>

	<footer id="colophon" class="site-info" role="contentinfo">
		<div class="go-top2"></div>

					

	
	<div id="sidebar-footer" class="footer-widgets widget-area" role="complementary">
		<div class="container">
							<div class="sidebar-column col-md-4">
					
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [weekly] [views] [regular] -->
<aside id="wpp-2" class="widget popular-posts">
<h3 class="widget-title">Най-четените новини</h3>
<!-- cached -->

<ul class="wpp-list">
<li><a href="http://haskovo.info/52031/%d0%b3%d1%80%d0%b8%d1%88%d0%be-%d0%bf%d0%be%d1%81%d0%b5%d1%82%d0%b8-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d1%87%d0%b0%d0%ba%d0%b0%d1%82-%d0%b3%d0%be-%d0%b8-%d0%b2-%d1%81%d1%82%d0%be%d0%b9%d0%ba/" title="Гришо посети Хасково, чакат го и в Стойково" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/02/grisho_070217-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Григор Димитров" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/02/grisho_070217-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/02/grisho_070217-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/52031/%d0%b3%d1%80%d0%b8%d1%88%d0%be-%d0%bf%d0%be%d1%81%d0%b5%d1%82%d0%b8-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d1%87%d0%b0%d0%ba%d0%b0%d1%82-%d0%b3%d0%be-%d0%b8-%d0%b2-%d1%81%d1%82%d0%be%d0%b9%d0%ba/" title="Гришо посети Хасково, чакат го и в Стойково" class="wpp-post-title" target="_self">Гришо посети Хасково, чакат го и в Стойково</a> </li>
<li><a href="http://haskovo.info/52044/%d0%bb%d0%b5%d0%b4-%d1%81%d0%b5-%d1%81%d1%82%d0%be%d0%b2%d0%b0%d1%80%d0%b8-%d0%b8-%d1%80%d0%b0%d0%bd%d0%b8-%d0%bc%d0%bb%d0%b0%d0%b4%d0%b0-%d0%b6%d0%b5%d0%bd%d0%b0-%d0%b2-%d1%86%d0%b5%d0%bd%d1%82%d1%8a/" title="Лед се стовари и рани млада жена в центъра на Хасково" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/02/led_080217_1-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Инцидент" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/02/led_080217_1-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/02/led_080217_1-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/52044/%d0%bb%d0%b5%d0%b4-%d1%81%d0%b5-%d1%81%d1%82%d0%be%d0%b2%d0%b0%d1%80%d0%b8-%d0%b8-%d1%80%d0%b0%d0%bd%d0%b8-%d0%bc%d0%bb%d0%b0%d0%b4%d0%b0-%d0%b6%d0%b5%d0%bd%d0%b0-%d0%b2-%d1%86%d0%b5%d0%bd%d1%82%d1%8a/" title="Лед се стовари и рани млада жена в центъра на Хасково" class="wpp-post-title" target="_self">Лед се стовари и рани млада жена в центъра на Хасково</a> </li>
<li><a href="http://haskovo.info/52053/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d1%81-%d0%bd%d0%be%d0%b2-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b5%d0%bd-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%bf%d1%8a%d1%80%d0%b2/" title="Хасково с нов областен управител, първата задача &#8211; изборите и реките" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/02/minko_angelov-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Минко Ангелов" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/02/minko_angelov-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/02/minko_angelov-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/52053/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d1%81-%d0%bd%d0%be%d0%b2-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b5%d0%bd-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%b8%d1%82%d0%b5%d0%bb-%d0%bf%d1%8a%d1%80%d0%b2/" title="Хасково с нов областен управител, първата задача &#8211; изборите и реките" class="wpp-post-title" target="_self">Хасково с нов областен управител, първата задача &#8211; изборите и реките</a> </li>
<li><a href="http://haskovo.info/52330/%d0%b1%d0%be%d0%b9-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%bd%d0%b0-%d0%b1%d0%b0%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb%d0%bd%d0%be%d1%82%d0%be-%d0%b4%d0%b5%d1%80%d0%b1%d0%b8-%d0%b2-%d0%b4%d1%80%d1%83/" title="Бой прекъсна баскетболното дерби в &#8220;Дружба&#8221;, в крайна сметка хасковлийки подчиниха &#8220;Берое&#8221;" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/02/basket_120217_2-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Баскетбол" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/02/basket_120217_2-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/02/basket_120217_2-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/52330/%d0%b1%d0%be%d0%b9-%d0%bf%d1%80%d0%b5%d0%ba%d1%8a%d1%81%d0%bd%d0%b0-%d0%b1%d0%b0%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb%d0%bd%d0%be%d1%82%d0%be-%d0%b4%d0%b5%d1%80%d0%b1%d0%b8-%d0%b2-%d0%b4%d1%80%d1%83/" title="Бой прекъсна баскетболното дерби в &#8220;Дружба&#8221;, в крайна сметка хасковлийки подчиниха &#8220;Берое&#8221;" class="wpp-post-title" target="_self">Бой прекъсна баскетболното дерби в &#8220;Дружба&#8221;, в крайна сметка хасковлийки подчиниха &#8220;Берое&#8221;</a> </li>
<li><a href="http://haskovo.info/52319/%d1%84%d0%be%d0%bb%d0%ba%d1%81%d0%b2%d0%b0%d0%b3%d0%b5%d0%bd-%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b0-%d1%82%d0%b0%d0%ba%d1%81%d0%b8-%d1%81-%d0%bc%d0%b0%d0%b9%d0%ba%d0%b0-%d0%b8-%d0%b4%d0%b5%d1%82%d0%b5/" title="Фолксваген блъсна такси с майка и дете, правещо обратен завой от автогарата" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/02/katas_120217_1-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Катастрофа" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/02/katas_120217_1-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/02/katas_120217_1-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/52319/%d1%84%d0%be%d0%bb%d0%ba%d1%81%d0%b2%d0%b0%d0%b3%d0%b5%d0%bd-%d0%b1%d0%bb%d1%8a%d1%81%d0%bd%d0%b0-%d1%82%d0%b0%d0%ba%d1%81%d0%b8-%d1%81-%d0%bc%d0%b0%d0%b9%d0%ba%d0%b0-%d0%b8-%d0%b4%d0%b5%d1%82%d0%b5/" title="Фолксваген блъсна такси с майка и дете, правещо обратен завой от автогарата" class="wpp-post-title" target="_self">Фолксваген блъсна такси с майка и дете, правещо обратен завой от автогарата</a> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
				</div>
				
							<div class="sidebar-column col-md-4">
					
<!-- WordPress Popular Posts Plugin v3.3.3 [W] [weekly] [comments] [regular] -->
<aside id="wpp-3" class="widget popular-posts">
<h3 class="widget-title">Най-коментираните новини</h3>
<!-- cached -->

<ul class="wpp-list">
<li><a href="http://haskovo.info/52367/231-%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d1%86%d0%b8-%d0%b7%d0%b0%d0%bc%d0%b8%d0%bd%d0%b0%d1%85%d0%b0-%d0%b2-%d1%87%d1%83%d0%b6%d0%b1%d0%b8%d0%bd%d0%b0-%d0%bf%d1%80%d0%b5%d0%b7-%d0%bf%d1%8a%d1%80%d0%b2/" title="231 ученици заминаха за чужбина през първия срок" target="_self"><img width="80" height="51" src="http://cdn.haskovo.info/wp-content/uploads/2016/07/130516_izprashtane.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Образование" /></a> <a href="http://haskovo.info/52367/231-%d1%83%d1%87%d0%b5%d0%bd%d0%b8%d1%86%d0%b8-%d0%b7%d0%b0%d0%bc%d0%b8%d0%bd%d0%b0%d1%85%d0%b0-%d0%b2-%d1%87%d1%83%d0%b6%d0%b1%d0%b8%d0%bd%d0%b0-%d0%bf%d1%80%d0%b5%d0%b7-%d0%bf%d1%8a%d1%80%d0%b2/" title="231 ученици заминаха за чужбина през първия срок" class="wpp-post-title" target="_self">231 ученици заминаха за чужбина през първия срок</a>  <span class="post-stats"><span class="wpp-comments">30 comments</span></span> </li>
<li><a href="http://haskovo.info/52613/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b0-%d0%b1%d0%b5%d0%b7-%d0%b7%d0%b0%d0%bc-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b5%d0%bd-%d0%b2%d0%b0%d0%bb%d0%b5%d0%bd/" title="Хасково остава без зам.-областен, Валентин Ангелов влиза в листата на ГЕРБ" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/02/angelov_160217-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Валентин Ангелов" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/02/angelov_160217-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/02/angelov_160217-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/52613/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d0%be%d1%81%d1%82%d0%b0%d0%b2%d0%b0-%d0%b1%d0%b5%d0%b7-%d0%b7%d0%b0%d0%bc-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b5%d0%bd-%d0%b2%d0%b0%d0%bb%d0%b5%d0%bd/" title="Хасково остава без зам.-областен, Валентин Ангелов влиза в листата на ГЕРБ" class="wpp-post-title" target="_self">Хасково остава без зам.-областен, Валентин Ангелов влиза в листата на ГЕРБ</a>  <span class="post-stats"><span class="wpp-comments">24 comments</span></span> </li>
<li><a href="http://haskovo.info/52492/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%bb%d0%b8%d0%b8-%d1%81%d0%b5-%d0%b6%d0%b0%d0%bb%d0%b2%d0%b0%d1%82-%d0%be%d1%82-%d0%bf%d1%80%d0%b5%d0%bf%d1%8a%d0%bb%d0%bd%d0%b5%d0%bd%d0%b8-%d1%81%d1%8a%d0%b4/" title="Хасковлии се жалват от препълнени съдове за пепел, почват да палят пластмасовите" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/02/pepel_150217-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Пепел" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/02/pepel_150217-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/02/pepel_150217-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/52492/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%bb%d0%b8%d0%b8-%d1%81%d0%b5-%d0%b6%d0%b0%d0%bb%d0%b2%d0%b0%d1%82-%d0%be%d1%82-%d0%bf%d1%80%d0%b5%d0%bf%d1%8a%d0%bb%d0%bd%d0%b5%d0%bd%d0%b8-%d1%81%d1%8a%d0%b4/" title="Хасковлии се жалват от препълнени съдове за пепел, почват да палят пластмасовите" class="wpp-post-title" target="_self">Хасковлии се жалват от препълнени съдове за пепел, почват да палят пластмасовите</a>  <span class="post-stats"><span class="wpp-comments">16 comments</span></span> </li>
<li><a href="http://haskovo.info/52553/%d0%b4%d0%be%d1%81%d1%82-%d0%bd%d0%be%d0%bc%d0%b8%d0%bd%d0%b8%d1%80%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b8%d1%81%d0%bb%d0%b0%d0%b2-%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2-%d0%b7%d0%b0-%d0%b4%d0%b5%d0%bf/" title="ДОСТ номинира Станислав Иванов за депутат. Той: Ако съм кандидат, ще го обявя лично" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2016/10/stanislav_ivanov-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Станислав Иванов" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/10/stanislav_ivanov-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2016/10/stanislav_ivanov-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/52553/%d0%b4%d0%be%d1%81%d1%82-%d0%bd%d0%be%d0%bc%d0%b8%d0%bd%d0%b8%d1%80%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b8%d1%81%d0%bb%d0%b0%d0%b2-%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2-%d0%b7%d0%b0-%d0%b4%d0%b5%d0%bf/" title="ДОСТ номинира Станислав Иванов за депутат. Той: Ако съм кандидат, ще го обявя лично" class="wpp-post-title" target="_self">ДОСТ номинира Станислав Иванов за депутат. Той: Ако съм кандидат, ще го обявя лично</a>  <span class="post-stats"><span class="wpp-comments">16 comments</span></span> </li>
<li><a href="http://haskovo.info/52418/%d1%81%d0%b2%d0%b0%d1%82%d0%b1%d0%b5%d0%bd-%d0%bc%d0%b0%d1%80%d0%b0%d1%82%d0%be%d0%bd-%d0%bd%d0%b0-%d1%81%d0%b2-%d0%b2%d0%b0%d0%bb%d0%b5%d0%bd%d1%82%d0%b8%d0%bd-%d1%82%d0%b0%d0%bd%d1%8f-%d0%b8/" title="Сватбен маратон на Св. Валентин, Таня и Делчо се взеха след 6 г. връзка" target="_self"><img width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/02/svatba_140217_1-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Сватби" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/02/svatba_140217_1-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/02/svatba_140217_1-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a href="http://haskovo.info/52418/%d1%81%d0%b2%d0%b0%d1%82%d0%b1%d0%b5%d0%bd-%d0%bc%d0%b0%d1%80%d0%b0%d1%82%d0%be%d0%bd-%d0%bd%d0%b0-%d1%81%d0%b2-%d0%b2%d0%b0%d0%bb%d0%b5%d0%bd%d1%82%d0%b8%d0%bd-%d1%82%d0%b0%d0%bd%d1%8f-%d0%b8/" title="Сватбен маратон на Св. Валентин, Таня и Делчо се взеха след 6 г. връзка" class="wpp-post-title" target="_self">Сватбен маратон на Св. Валентин, Таня и Делчо се взеха след 6 г. връзка</a>  <span class="post-stats"><span class="wpp-comments">14 comments</span></span> </li>

</ul>
</aside>
<!-- End WordPress Popular Posts Plugin v3.3.3 -->
				</div>
				
							<div class="sidebar-column col-md-4">
					<aside id="recent-comments-2" class="widget newsanchor_recent_comments"><h3 class="widget-title">Последни коментари</h3><ul class="comments"><li><div class="avatar"></div><span class="post-by">ИВАН СТОЯНОВ коментира </span><a class="post-title" href="http://haskovo.info/52799/%d0%bd%d0%be%d0%b2%d0%b8-%d0%ba%d0%b0%d0%bd%d0%b4%d0%b8%d0%b4%d0%b0%d1%82%d0%b8-%d0%b7%d0%b0-%d0%b4%d0%b5%d0%bf%d1%83%d1%82%d0%b0%d1%82%d0%b8-%d0%bf%d0%be%d0%b4%d0%b0%d0%b4%d0%be%d1%85%d0%b0-%d0%b4/#comment-75842">Нови кандидати за депутати подадоха документи в РИК-Хасково</a></li><li><div class="avatar"></div><span class="post-by">човек от народа коментира </span><a class="post-title" href="http://haskovo.info/52779/%d0%bf%d0%b0%d0%bd%d0%b8%d1%85%d0%b8%d0%b4%d0%b0-%d0%b2%d0%b5%d0%bd%d1%86%d0%b8-%d0%b8-%d1%86%d0%b2%d0%b5%d1%82%d1%8f-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d0%b7%d0%b0-144-%d0%b3-%d0%be/#comment-75841">Панихида, венци и цветя в Хасково за 144 г. от обесването на Левски</a></li><li><div class="avatar"></div><span class="post-by">един обикновен човек коментира </span><a class="post-title" href="http://haskovo.info/52779/%d0%bf%d0%b0%d0%bd%d0%b8%d1%85%d0%b8%d0%b4%d0%b0-%d0%b2%d0%b5%d0%bd%d1%86%d0%b8-%d0%b8-%d1%86%d0%b2%d0%b5%d1%82%d1%8f-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d0%b7%d0%b0-144-%d0%b3-%d0%be/#comment-75840">Панихида, венци и цветя в Хасково за 144 г. от обесването на Левски</a></li><li><div class="avatar"></div><span class="post-by">Васил Кунчев коментира </span><a class="post-title" href="http://haskovo.info/52779/%d0%bf%d0%b0%d0%bd%d0%b8%d1%85%d0%b8%d0%b4%d0%b0-%d0%b2%d0%b5%d0%bd%d1%86%d0%b8-%d0%b8-%d1%86%d0%b2%d0%b5%d1%82%d1%8f-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d0%b7%d0%b0-144-%d0%b3-%d0%be/#comment-75839">Панихида, венци и цветя в Хасково за 144 г. от обесването на Левски</a></li><li><div class="avatar"></div><span class="post-by">васил гаргов коментира </span><a class="post-title" href="http://haskovo.info/52779/%d0%bf%d0%b0%d0%bd%d0%b8%d1%85%d0%b8%d0%b4%d0%b0-%d0%b2%d0%b5%d0%bd%d1%86%d0%b8-%d0%b8-%d1%86%d0%b2%d0%b5%d1%82%d1%8f-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d0%b7%d0%b0-144-%d0%b3-%d0%be/#comment-75838">Панихида, венци и цветя в Хасково за 144 г. от обесването на Левски</a></li><li><div class="avatar"></div><span class="post-by">Печен коментира </span><a class="post-title" href="http://haskovo.info/52568/%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0%d1%82-%d1%81%d1%82%d0%b0%d0%bd%d0%b8%d0%bc%d0%b8%d1%80-%d1%81%d1%82%d0%be%d0%b8%d0%bb%d0%be%d0%b2-%d0%b8-%d0%b3%d0%b5%d0%be%d1%80%d0%b3%d0%b8-%d0%b0/#comment-75834">Предлагат Станимир Стоилов и Георги Андреев за почетни граждани на Хасково</a></li></ul></aside>				</div>
				
				
		</div>	
	</div>		
		<div class="footer-distributed">

			<div class="footer-left">

				<a href="http://haskovo.info">
				<img src="http://cdn.haskovo.info/wp-content/uploads/2016/08/logo-black.jpg">
				</br>Новините от Хасково и региона</a>

			</div>

			<div class="footer-right1">
<span class="footer-links">
		<a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/"><b>НОВИНИТЕ</b></a> </br> 
		<a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be/"><i class="fa fa-newspaper-o"></i> Новини от Хасково</a></br>
		<a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/"><i class="fa fa-newspaper-o"></i> Новини от региона</a></br>
		<a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i class="fa fa-newspaper-o"></i></i> Любопитни новини</a></br>
		<a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%bf%d0%be%d1%80%d1%82/"><i class="fa fa-newspaper-o"></i> Спортни новини</a></br>
</span>
			</div>

			<div class="footer-right2">
<span class="footer-links">		
		<a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/"><b>МУЛТИМЕДИЯ</b></a> </br> 
		<a href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/"><i class="fa fa-video-camera"></i> Видео репортажи</a></br>
		<a href="http://haskovo.info/%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bd%d1%8f/"><i class="fa fa-camera"></i> Снимки на деня</a></br>
		</br>
		<a href="http://haskovo.info/contact"><b><i class="fa fa-envelope"></i> ИЗПРАТИ НОВИНА</b></a></br></br> 
</span>
			</div>

			<div class="footer-right3">
<span class="footer-links">
		<b>ПОЛЕЗНО</b></br> 
		<a href="http://haskovo.info/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i class="fa fa-sun-o"></i> Времето</a></br>
		<a href="http://haskovo.info/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i class="fa fa-star-o"></i> Хороскоп</a></br>
		<a href="http://haskovo-online.com" target="_blank"><i class="fa fa-info-circle"></i></i> За Хасково</a></br>
		<a href="http://domati.net" target="_blank"><i class="fa fa-smile-o"></i> Вицове</a></br>
			</div>

			<div class="footer-right4">
<span class="footer-links">
		<a href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/"><b>ОБЯВИ</b></a> </br> 
		<a href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d0%bf%d1%80%d0%b5%d0%b3%d0%bb%d0%b5%d0%b4-%d0%bd%d0%b0-%d0%be%d0%b1%d1%8f%d0%b2%d0%b8%d1%82%d0%b5"><i class="fa fa-cart-arrow-down"></i> Преглед на обявите</a></br>
		<a href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/"><i class="fa fa-database"></i> Категории обяви</a></br>
		<a href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d0%b4%d0%be%d0%b1%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/"><i class="fa fa-cart-plus"></i> Добавяне на обява</a></br></br>
</span>
			</div>

			<div class="footer-left">
<div class="footer-icons">
					<a href="https://www.facebook.com/haskovo.info/"><i class="fa fa-facebook-square"></i></a>
					<a href="http://haskovo.info/feed"><i class="fa fa-rss-square"></i></a>
					<a href="http://haskovo.info/contact"><i class="fa fa-envelope"></i></a>
</div>
			</div>
			
			<div class="footer-right">
<div class="footer-company-about">
Никаква част от този сайт не може да бъде копирана без съгласието на собственика. Информация от Haskovo.info може да бъде използвана само като се цитира източникът. За електронни издания е задължително позоваването с активна връзка към началната страница на сайта.
</div>
			</div>

</div>

<div class="footer-bottom">
<span class="footer-company-name" style="float:left;"><a href="http://haskovo.info">© Haskovo.info - Всичко за Хасково </a></span>
<span class="footer-links" style="float:right;">
		<a href="http://haskovo.info/uslovia">Условия за ползване</a>
			| 
		<a href="http://haskovo.info/reklama">Реклама</a>
					| 
		<a href="http://haskovo.info/contact">Контакти</a>
</span>
</div>

		
		<!-- /.container -->

		</footer><!-- #colophon -->

</div><!-- #page -->

<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://cdn.haskovo.info/wp-content/plugins/addthis/css/output.css?ver=20161124_1' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/themes/newsanchor/js/jquery.fitvids.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/themes/newsanchor/js/imagesloaded.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/themes/newsanchor/js/main.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/themes/newsanchor/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":false,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"\u0417\u0430\u0440\u0435\u0436\u0434\u0430\u043d\u0435","close":"\u0417\u0430\u0442\u0432\u043e\u0440\u0438","nav_next":"\u041d\u0430\u043f\u0440\u0435\u0434","nav_prev":"\u041d\u0430\u0437\u0430\u0434","slideshow_start":"\u041d\u0430\u0447\u0430\u043b\u043e \u043d\u0430 \u0441\u043b\u0430\u0439\u0434\u0448\u043e\u0443","slideshow_stop":"\u0421\u043f\u0438\u0440\u0430\u043d\u0435 \u043d\u0430 \u0441\u043b\u0430\u0439\u0434\u0448\u043e\u0443","group_status":"\u0418\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 %current% \u043e\u0442 %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"422734719":{"id":52797,"type":"image","source":"http:\/\/haskovo.info\/wp-content\/uploads\/2017\/02\/zarqzvane_190217_2.jpg","internal":true,"sizes":{"thumbnail":{"file":"zarqzvane_190217_2-180x135.jpg","width":180,"height":135,"mime-type":"image\/jpeg"},"medium":{"file":"zarqzvane_190217_2-350x233.jpg","width":350,"height":233,"mime-type":"image\/jpeg"},"medium_large":{"file":"zarqzvane_190217_2-768x512.jpg","width":768,"height":512,"mime-type":"image\/jpeg"},"newsanchor-large-thumb":{"file":"zarqzvane_190217_2-730x487.jpg","width":730,"height":487,"mime-type":"image\/jpeg"},"newsanchor-carousel-thumb":{"file":"zarqzvane_190217_2-410x260.jpg","width":410,"height":260,"mime-type":"image\/jpeg"},"newsanchor-medium-thumb":{"file":"zarqzvane_190217_2-435x290.jpg","width":435,"height":290,"mime-type":"image\/jpeg"},"newsanchor-small-thumb":{"file":"zarqzvane_190217_2-80x60.jpg","width":80,"height":60,"mime-type":"image\/jpeg"},"original":{"file":"2017\/02\/zarqzvane_190217_2.jpg","width":1000,"height":667}},"image_meta":{"aperture":"0","credit":"","camera":"","caption":"","created_timestamp":"0","copyright":"","focal_length":"0","iso":"0","shutter_speed":"0","title":"","orientation":"0","keywords":[]},"description":"","title":"zarqzvane_190217_2","caption":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"http:\/\/haskovo.info\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"font","uri":"http:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"http:\/\/haskovo.info\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!--wp_footer-->
<!-- start counters -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-430574-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
(function(i,s,o,g,r,a,m){i['TyxoObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//s.tyxo.com/c.js','tx');
tx('create', 'TX-23074');
tx('pageview');
</script>
<!-- end of counters -->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2814/2873 objects using memcached
Page Caching using disk: enhanced
Content Delivery Network via cdn.haskovo.info
Database Caching using memcached

 Served from: _ @ 2017-02-19 19:20:51 by W3 Total Cache -->