<!DOCTYPE html><html
lang="bg-BG" prefix="og: http://ogp.me/ns#"><head><link
rel="stylesheet" type="text/css" href="http://cdn.haskovo.info/wp-content/cache/minify/a2059.default.include.e25f23.css" media="all" /> <script type="text/javascript" src="http://cdn.haskovo.info/wp-content/cache/minify/a2059.default.include.ec9a57.js"></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="http://haskovo.info/xmlrpc.php"><title>Почват първите 4 нови кладенци за питейна вода, останалите на обществена поръчка - Haskovo.info - Всичко за Хасково</title> <script type="text/javascript">var ajaxurl = 'http://haskovo.info/wp-admin/admin-ajax.php';</script> <link
rel="canonical" href="http://haskovo.info/62087/%d0%bf%d0%be%d1%87%d0%b2%d0%b0%d1%82-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%82%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8-4-%d0%ba%d0%bb%d0%b0%d0%b4%d0%b5%d0%bd%d1%86%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%b8%d1%82%d0%b5%d0%b9/" /><meta
property="og:locale" content="bg_BG" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Почват първите 4 нови кладенци за питейна вода, останалите на обществена поръчка - Haskovo.info - Всичко за Хасково" /><meta
property="og:description" content="&#8220;Водно строителство Хасково&#8221; АД ще строи първите четири нови кладенци за питейна вода в Хасково. Те ще са в Северна вододайна зона. Останалите 4 ще се строят на по-късен етап. &hellip;" /><meta
property="og:url" content="http://haskovo.info/62087/%d0%bf%d0%be%d1%87%d0%b2%d0%b0%d1%82-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%82%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8-4-%d0%ba%d0%bb%d0%b0%d0%b4%d0%b5%d0%bd%d1%86%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%b8%d1%82%d0%b5%d0%b9/" /><meta
property="og:site_name" content="Haskovo.info - Всичко за Хасково" /><meta
property="article:publisher" content="https://www.facebook.com/haskovo.info/" /><meta
property="article:tag" content="вода" /><meta
property="article:tag" content="водоподаване" /><meta
property="article:tag" content="кладенци" /><meta
property="article:tag" content="община" /><meta
property="article:tag" content="уран" /><meta
property="article:section" content="Водещи новини" /><meta
property="article:published_time" content="2017-06-23T17:55:59+00:00" /><meta
property="article:modified_time" content="2017-06-23T18:43:19+00:00" /><meta
property="og:updated_time" content="2017-06-23T18:43:19+00:00" /><meta
property="og:image" content="http://cdn.haskovo.info/wp-content/uploads/2016/07/kmetstvo_010716.jpg" /><meta
property="og:image:width" content="800" /><meta
property="og:image:height" content="533" /><meta
name="twitter:card" content="summary" /><meta
name="twitter:description" content="&#8220;Водно строителство Хасково&#8221; АД ще строи първите четири нови кладенци за питейна вода в Хасково. Те ще са в Северна вододайна зона. Останалите 4 ще се строят на по-късен етап. [&hellip;]" /><meta
name="twitter:title" content="Почват първите 4 нови кладенци за питейна вода, останалите на обществена поръчка - Haskovo.info - Всичко за Хасково" /><meta
name="twitter:image" content="http://cdn.haskovo.info/wp-content/uploads/2016/07/kmetstvo_010716.jpg" /><link
rel='dns-prefetch' href='//haskovo.info' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Haskovo.info - Всичко за Хасково &raquo; Хранилка" href="http://haskovo.info/feed/" /><link
rel="alternate" type="application/rss+xml" title="Haskovo.info - Всичко за Хасково &raquo; Хранилка за коментари" href="http://haskovo.info/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Haskovo.info - Всичко за Хасково &raquo; Хранилка за коментари на Почват първите 4 нови кладенци за питейна вода, останалите на обществена поръчка" href="http://haskovo.info/62087/%d0%bf%d0%be%d1%87%d0%b2%d0%b0%d1%82-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%82%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8-4-%d0%ba%d0%bb%d0%b0%d0%b4%d0%b5%d0%bd%d1%86%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%b8%d1%82%d0%b5%d0%b9/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/haskovo.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><style id='awesome-weather-inline-css' type='text/css'>.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; }</style><link
rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=20170302_1' type='text/css' media='all' /><link
rel='stylesheet' id='newsanchor-body-fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans%3A400%2C700&#038;ver=20170302_1' type='text/css' media='all' /><link
rel='stylesheet' id='newsanchor-headings-fonts-css'  href='//fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700&#038;ver=20170302_1' type='text/css' media='all' /><style id='newsanchor-style-inline-css' type='text/css'>.site-title { font-size:28px; }
.site-description { font-size:18px; }
h1 { font-size:25px; }
h2 { font-size:23px; }
h3 { font-size:21px; }
h4 { font-size:19px; }
h5 { font-size:17px; }
h6 { font-size:15px; }
body { font-size:14px; }
.site-title a,.site-title a:hover,.roll-title a:hover,.lastest-posts .content-left h3 a:hover,.lastest-posts .content-right h3 a:hover,.activity span a:hover,.activity span a:hover:before,.recent_posts_b .post h3 a:hover,.recent_posts_b .sub-post .content h3 a:hover,.recent_posts_b .sub-post .date a:hover,.recent_posts_b.type2 .sub-post h3 a:hover,.video-post .content h3 a:hover,.social-navigation li a:hover,a,.btn-menu:hover:before,.post-item .content-entry h3 a:hover,.site-main .content-entry h3 a:hover,.newsanchor_recent_posts_widget ul h3 a:hover,.newsanchor_recent_posts_widget ul .date a:hover,.tabs .comments p a:hover,.tabs .pop-posts .text h3 a:hover,.tabs .pop-posts .text .date a:hover,.widget-socials .socials li a:hover,.widget-most-popular h3 a:hover,.widget-categories li a:hover,.single .meta-post span a:hover,.single .meta-post span a:hover:before,.single .related-posts .content h3 a:hover,.single .related-posts .date a:hover,.comments-list .comment-text .author a:hover,.footer-widgets .widget-list li a:hover,.top-header .toplink li a:hover { color:#00225e}
.roll-posts-carousel .item:hover .text-over,.roll-posts-carousel .owl-nav [class*=owl-],.roll-contact-form .send-wrap input,.roll-title:after,#mainnav ul .top-menu-item-1:hover,button,input[type="button"],input[type="reset"],input[type="submit"],.preloader .pre-bounce1,.preloader .pre-bounce2,#mainnav > ul > li:first-of-type,#login-modal .submit-login input,#signup-modal .submit-login input,.sidebar .widget-title:before,.tabs .menu-tab li.active a:after,.widget-subscribe #subscribe-button,.single .tags-post a:hover,.single .share-post .socials a,.comment-respond .submit-comment input,.footer-widgets .widget-social .social-list a:hover,.tagcloud a:hover,.go-top,.search-header .mobi-searchform { background-color:#00225e}
blockquote,.tagcloud a:hover { border-color:#00225e}
.site-description { color:#424347}
.top-header,.main-header { background-color:#ffffff}
.bottom-header .header-nav { background-color:#222222;}
#mainnav ul .top-menu-item-2:hover { background-color:#fe2d18;}
#mainnav ul .top-menu-item-3:hover { background-color:#b22234;}
#mainnav ul .top-menu-item-4:hover { background-color:#ff9600;}
#mainnav ul .top-menu-item-5:hover { background-color:#91ce29;}
#mainnav ul .top-menu-item-0:hover { background-color:#c71c77;}
body { color:#444444}
.site-info { background-color:#161616}
.footer-widgets.widget-area,.footer-widgets.widget-area a { color:#949494}
.footer-widgets { background-color:#222222}</style><!--[if lte IE 6]><link
rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://cdn.haskovo.info/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]><link
rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://cdn.haskovo.info/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.7' type='text/css' media='all' />
<![endif]--> <script type='text/javascript' src='http://cdn.haskovo.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/wo-haskovo/jwplayer-7.7.4/jwplayer.js?ver=4.8'></script> <script type='text/javascript'>jwplayer.key="tmzKrvgNk1vs3dGT7Wrd0PXaVcMCJoqlXql/2A==";</script> <link
rel='https://api.w.org/' href='http://haskovo.info/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://haskovo.info/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.haskovo.info/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.8" /><link
rel='shortlink' href='http://haskovo.info/?p=62087' /><link
rel="alternate" type="application/json+oembed" href="http://haskovo.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhaskovo.info%2F62087%2F%25d0%25bf%25d0%25be%25d1%2587%25d0%25b2%25d0%25b0%25d1%2582-%25d0%25bf%25d1%258a%25d1%2580%25d0%25b2%25d0%25b8%25d1%2582%25d0%25b5-%25d0%25bd%25d0%25be%25d0%25b2%25d0%25b8-4-%25d0%25ba%25d0%25bb%25d0%25b0%25d0%25b4%25d0%25b5%25d0%25bd%25d1%2586%25d0%25b8-%25d0%25b7%25d0%25b0-%25d0%25bf%25d0%25b8%25d1%2582%25d0%25b5%25d0%25b9%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://haskovo.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhaskovo.info%2F62087%2F%25d0%25bf%25d0%25be%25d1%2587%25d0%25b2%25d0%25b0%25d1%2582-%25d0%25bf%25d1%258a%25d1%2580%25d0%25b2%25d0%25b8%25d1%2582%25d0%25b5-%25d0%25bd%25d0%25be%25d0%25b2%25d0%25b8-4-%25d0%25ba%25d0%25bb%25d0%25b0%25d0%25b4%25d0%25b5%25d0%25bd%25d1%2586%25d0%25b8-%25d0%25b7%25d0%25b0-%25d0%25bf%25d0%25b8%25d1%2582%25d0%25b5%25d0%25b9%2F&#038;format=xml" />
<!--[if lt IE 9]> <script src="http://cdn.haskovo.info/wp-content/themes/newsanchor/js/html5shiv.js"></script> <![endif]--><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script type="text/javascript">/*<![CDATA[*/var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://haskovo.info/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=5f52a40e41&wpp_id=62087';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );

					}/*]]>*/</script> <style type="text/css" id="custom-background-css">body.custom-background { background-color: #777777; background-image: url("http://cdn.haskovo.info/wp-content/uploads/2017/06/fon_062017.jpg"); background-position: center center; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }</style><link
rel="icon" href="http://cdn.haskovo.info/wp-content/uploads/2016/07/logo.gif" sizes="32x32" /><link
rel="icon" href="http://cdn.haskovo.info/wp-content/uploads/2016/07/logo.gif" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="http://cdn.haskovo.info/wp-content/uploads/2016/07/logo.gif" /><meta
name="msapplication-TileImage" content="http://cdn.haskovo.info/wp-content/uploads/2016/07/logo.gif" /> <script type="text/javascript">window.cookieconsent_options = {"message":"Този сайт използва бисквитки.","dismiss":"Разбрах","learnMore":"Условия за ползване","link":"http://haskovo.info/uslovia","theme":"dark-bottom"};</script> <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>  <script type="text/javascript" src="//connect.facebook.net/bg_BG/all.js#xfbml=1"></script> </head><body
class="post-template-default single single-post postid-62087 single-format-standard custom-background group-blog"><div
id="page" class="hfeed site">
<a
class="skip-link screen-reader-text" href="#content">Skip to content</a><header
id="header" class="header"><div
class="top-header"><div
class="container"></div></div><div
class="main-header"><div
class="container"><div
class="row"><div
class="col-md-4"><div
id="logo" class="logo col-md-8 col-xs-8">
<a
href="http://haskovo.info/" title="Haskovo.info &#8211; Всичко за Хасково"><img
class="site-logo" src="http://cdn.haskovo.info/wp-content/uploads/2016/06/logo.jpg" alt="Haskovo.info &#8211; Всичко за Хасково" /></a></div>
<a
href="http://haskovo.info/времето/"><div
class="col-md-4 col-xs-4" id="weather_header">
<aside
id="awesomeweatherwidget-4" class="widget widget_awesomeweatherwidget"><div
id="awesome-weather-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be" class="awesome-weather-wrap awecf awe_wide awe_custom awe_with_stats awe-code-800 awe-desc-%d1%8f%d1%81%d0%bd%d0%be-%d0%bd%d0%b5%d0%b1%d0%b5 awe-preset-sunny darken" style=" color: #595856;  background-color: #595856; "><div
class="awesome-weather-cover" style='background-image: url(http://cdn.haskovo.info/wp-content/plugins/awesome-weather//img/awe-backgrounds/sunny.jpg);'><div
class="awesome-weather-header">Khaskovo</div><div
class="awesome-weather-current-temp"><strong>36<sup>&deg;</sup></strong></div><div
class="awesome-weather-todays-stats"><div
class="awe_desc">ясно небе</div><div
class="awe_humidty">Влажност: 23%</div><div
class="awe_wind">Вятър: 4m/s WNW</div><div
class="awe_highlow">Макс 36 &bull; Мин 23</div></div></div></div> </aside></div></a></div><div
class="col-md-8"><div
class="banner_ads">
<aside
id="text-10" class="widget widget_text"><div
class="textwidget"><script type='text/javascript'>/*<![CDATA[*/var m3_u = (location.protocol=='https:'?'https://adserver.haskovo.info/www/delivery/ajs.php':'http://adserver.haskovo.info/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a
href='http://adserver.haskovo.info/www/delivery/ck.php?n=acbebf06&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='http://adserver.haskovo.info/www/delivery/avw.php?zoneid=8&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acbebf06' border='0' alt='' /></a></noscript></div>
</aside></div></div></div></div></div><div
class="bottom-header"><div
class="container"><div
class="row"><div
class="col-md-12"><div
class="header-nav clearfix"><div
class="btn-menu"></div>
<nav
id="mainnav" class="mainnav"><ul
id="primary-menu" class="clearfix"><li
id="menu-item-125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-125 top-menu-item-1"><a
href="http://haskovo.info/"><i
class="fa fa-home"></i>  Начало</a></li><li
id="menu-item-40367" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-40367 top-menu-item-2"><a
href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/"><i
class="fa fa-newspaper-o"></i>  Новините</a><ul
class="sub-menu"><li
id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a
href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be/">Хасково</a></li><li
id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a
href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/">Регион</a></li><li
id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a
href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/">Любопитно</a></li><li
id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a
href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%bf%d0%be%d1%80%d1%82/">Спорт</a></li></ul></li><li
id="menu-item-35272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35272 top-menu-item-3"><a
href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/"><i
class="fa fa-video-camera"></i>  Видео</a></li><li
id="menu-item-39362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39362 top-menu-item-4"><a
href="http://haskovo.info/%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bd%d1%8f/"><i
class="fa fa-camera"></i>  Денят в снимки</a></li><li
id="menu-item-39437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39437 top-menu-item-5"><a><i
class="fa fa-calendar"></i>  Полезно</a><ul
class="sub-menu"><li
id="menu-item-39435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39435"><a
href="http://haskovo.info/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/">Времето</a></li><li
id="menu-item-39436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39436"><a
href="http://haskovo.info/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/">Хороскоп</a></li><li
id="menu-item-40374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40374"><a
target="_blank" href="http://domati.net">Вицове</a></li><li
id="menu-item-40373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40373"><a
target="_blank" href="http://haskovo-online.com">За Хасково</a></li></ul></li><li
id="menu-item-39694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39694 top-menu-item-0"><a
href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/"><i
class="fa fa-cart-arrow-down"></i>  Обяви</a><ul
class="sub-menu"><li
id="menu-item-39696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39696"><a
href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d0%bf%d1%80%d0%b5%d0%b3%d0%bb%d0%b5%d0%b4-%d0%bd%d0%b0-%d0%be%d0%b1%d1%8f%d0%b2%d0%b8%d1%82%d0%b5/">Преглед на обявите</a></li><li
id="menu-item-39697" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39697"><a
href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d0%b4%d0%be%d0%b1%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/">Добяване на обява</a></li></ul></li></ul>							</nav><div
class="search-header"><form
role="search" method="get" class="search-form" action="http://haskovo.info/">
<label>
<span
class="screen-reader-text">Търсене за:</span>
<input
type="search" class="search-field" placeholder="Търсене &hellip;" value="" name="s" />
</label>
<input
type="submit" class="search-submit" value="Търсене" /></form></div></div></div></div></div></div>
</header><div
class="page-content"><div
class="container content-wrapper"><p
align="center"> <script type='text/javascript'>/*<![CDATA[*/var m3_u = (location.protocol=='https:'?'https://adserver.haskovo.info/www/delivery/ajs.php':'http://adserver.haskovo.info/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a
href='http://adserver.haskovo.info/www/delivery/ck.php?n=a0baa63d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='http://adserver.haskovo.info/www/delivery/avw.php?zoneid=9&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0baa63d' border='0' alt='' /></a></noscript></p><p
id="breadcrumbs"><span
xmlns:v="http://rdf.data-vocabulary.org/#"><span
typeof="v:Breadcrumb"><a
href="http://haskovo.info/" rel="v:url" property="v:title">Haskovo.info</a> » <span
rel="v:child" typeof="v:Breadcrumb"><a
href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/" rel="v:url" property="v:title">Новини</a> » <span
rel="v:child" typeof="v:Breadcrumb"><a
href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b2%d0%be%d0%b4%d0%b5%d1%89%d0%b8/" rel="v:url" property="v:title">Водещи новини</a> » <span
class="breadcrumb_last">Почват първите 4 нови кладенци за питейна вода, останалите на обществена поръчка</span></span></span></span></span></p><div
class="row"><div
class="roll-posts-carousel col-md-12" data-items="5" data-auto="true" data-speed="4000"><div
class="owl-carousel"><div
class="item">
<a
href="http://haskovo.info/62093/%d0%bc%d0%b7-%d0%b2%d0%be%d0%b4%d0%b0%d1%82%d0%b0-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d0%b5-%d0%b3%d0%be%d0%b4%d0%bd%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%b8%d0%b5%d0%bd%d0%b5-%d0%b8-%d0%b3/">
<img
width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2016/07/cheshma_150716-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="Чешма" />										</a><div
class="text-over"><h6 class="carousel-title"><a
href="http://haskovo.info/62093/%d0%bc%d0%b7-%d0%b2%d0%be%d0%b4%d0%b0%d1%82%d0%b0-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d0%b5-%d0%b3%d0%be%d0%b4%d0%bd%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%b8%d0%b5%d0%bd%d0%b5-%d0%b8-%d0%b3/" rel="bookmark">МЗ: Водата в Хасково е годна за пиене и готвене</a></h6></div></div><div
class="item">
<a
href="http://haskovo.info/62087/%d0%bf%d0%be%d1%87%d0%b2%d0%b0%d1%82-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%82%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8-4-%d0%ba%d0%bb%d0%b0%d0%b4%d0%b5%d0%bd%d1%86%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%b8%d1%82%d0%b5%d0%b9/">
<img
width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2016/07/kmetstvo_010716-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="Община" />										</a><div
class="text-over"><h6 class="carousel-title"><a
href="http://haskovo.info/62087/%d0%bf%d0%be%d1%87%d0%b2%d0%b0%d1%82-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%82%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8-4-%d0%ba%d0%bb%d0%b0%d0%b4%d0%b5%d0%bd%d1%86%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%b8%d1%82%d0%b5%d0%b9/" rel="bookmark">Почват първите 4 нови кладенци за питейна вода, останалите на обществена поръчка</a></h6></div></div><div
class="item">
<a
href="http://haskovo.info/62069/%d0%b3%d0%b8%d0%bc%d0%bd%d0%b0%d0%b7%d0%b8%d1%8f%d1%82%d0%b0-%d0%bf%d0%be-%d1%82%d1%83%d1%80%d0%b8%d0%b7%d1%8a%d0%bc-%d0%b2%d1%80%d1%8a%d1%87%d0%b8-165-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b8/">
<img
width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2017/06/toha_230617_1-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="ПГТ" />										</a><div
class="text-over"><h6 class="carousel-title"><a
href="http://haskovo.info/62069/%d0%b3%d0%b8%d0%bc%d0%bd%d0%b0%d0%b7%d0%b8%d1%8f%d1%82%d0%b0-%d0%bf%d0%be-%d1%82%d1%83%d1%80%d0%b8%d0%b7%d1%8a%d0%bc-%d0%b2%d1%80%d1%8a%d1%87%d0%b8-165-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b8/" rel="bookmark">Гимназията по туризъм връчи 165 дипломи и свидетелства на випуск 2017</a></h6></div></div><div
class="item">
<a
href="http://haskovo.info/62064/%d0%ba%d0%bb%d1%83%d0%b1%d0%be%d0%b2%d0%b5-%d0%be%d1%82%d0%bd%d0%be%d0%b2%d0%be-%d1%81%d0%ba%d0%be%d1%87%d0%b8%d1%85%d0%b0-%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b8-%d0%bf%d0%b0%d1%80%d0%b8%d1%82%d0%b5/">
<img
width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2017/06/sport_230617-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="Георги Димитров" />										</a><div
class="text-over"><h6 class="carousel-title"><a
href="http://haskovo.info/62064/%d0%ba%d0%bb%d1%83%d0%b1%d0%be%d0%b2%d0%b5-%d0%be%d1%82%d0%bd%d0%be%d0%b2%d0%be-%d1%81%d0%ba%d0%be%d1%87%d0%b8%d1%85%d0%b0-%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b8-%d0%bf%d0%b0%d1%80%d0%b8%d1%82%d0%b5/" rel="bookmark">Клубове отново скочиха заради парите за спорт. Общината: Ползват &#8220;Дружба&#8221; изгодно</a></h6></div></div><div
class="item">
<a
href="http://haskovo.info/62058/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d1%81-%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b5%d0%b9%d1%81%d0%ba%d0%b8-%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb%d0%bd%d0%b8-%d0%bc%d0%b0%d1%87/">
<img
width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2017/04/basket_300417-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="Баскетбол" />										</a><div
class="text-over"><h6 class="carousel-title"><a
href="http://haskovo.info/62058/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d1%81-%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b5%d0%b9%d1%81%d0%ba%d0%b8-%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb%d0%bd%d0%b8-%d0%bc%d0%b0%d1%87/" rel="bookmark">Хасково с европейски баскетболни мачове от септември</a></h6></div></div><div
class="item">
<a
href="http://haskovo.info/62056/1641-%d0%b2%d0%b5%d1%87%d0%b5-%d1%81%d0%b0-%d0%b3%d0%bb%d0%be%d0%b1%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%b2-%d0%b0%d0%ba%d1%86%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd%d0%b0-%d0%ba%d0%b0%d1%82-%d0%b2-%d1%85%d0%b0/">
<img
width="410" height="260" src="http://cdn.haskovo.info/wp-content/uploads/2017/06/akcia_140617_3-410x260.jpg" class="attachment-newsanchor-carousel-thumb size-newsanchor-carousel-thumb wp-post-image" alt="Акция" />										</a><div
class="text-over"><h6 class="carousel-title"><a
href="http://haskovo.info/62056/1641-%d0%b2%d0%b5%d1%87%d0%b5-%d1%81%d0%b0-%d0%b3%d0%bb%d0%be%d0%b1%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%b2-%d0%b0%d0%ba%d1%86%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd%d0%b0-%d0%ba%d0%b0%d1%82-%d0%b2-%d1%85%d0%b0/" rel="bookmark">1641 вече са глобените в акцията на КАТ в Хасковско</a></h6></div></div></div></div><div
id="primary" class="content-area col-md-8 ">
<main
id="main" class="site-main" role="main">
<article
id="post-62087" class="post-62087 post type-post status-publish format-standard has-post-thumbnail hentry category-58 category-3 tag-466 tag-2926 tag-2957 tag-216 tag-2918 clearfix"><header
class="entry-header"><h1 class="single-title">Почват първите 4 нови кладенци за питейна вода, останалите на обществена поръчка</h1><div
class="meta-post">
<span
class="posted-on date"><a
href="http://haskovo.info/62087/%d0%bf%d0%be%d1%87%d0%b2%d0%b0%d1%82-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%82%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8-4-%d0%ba%d0%bb%d0%b0%d0%b4%d0%b5%d0%bd%d1%86%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%b8%d1%82%d0%b5%d0%b9/" rel="bookmark"><time
class="entry-date published" datetime="2017-06-23T17:55:59+00:00">23.06.2017 17:55</time><time
class="updated" datetime="2017-06-23T18:43:19+00:00">23.06.2017 18:43</time></a></span><span
class="byline"> <span
class="author vcard"><a
class="url fn n" href="http://haskovo.info/author/haskovo-info/">Haskovo.info</a></span></span><span
class="categories"> <a
href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b2%d0%be%d0%b4%d0%b5%d1%89%d0%b8/" rel="category tag">Водещи новини</a>, <a
href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be/" rel="category tag">Хасково</a></span></div>
</header><div
class="entry-thumb">
<img
width="730" height="486" src="http://cdn.haskovo.info/wp-content/uploads/2016/07/kmetstvo_010716-730x486.jpg" class="attachment-newsanchor-large-thumb size-newsanchor-large-thumb wp-post-image" alt="Община" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/07/kmetstvo_010716-730x486.jpg 730w, http://cdn.haskovo.info/wp-content/uploads/2016/07/kmetstvo_010716-300x200.jpg 300w, http://cdn.haskovo.info/wp-content/uploads/2016/07/kmetstvo_010716-768x512.jpg 768w, http://cdn.haskovo.info/wp-content/uploads/2016/07/kmetstvo_010716-435x290.jpg 435w, http://cdn.haskovo.info/wp-content/uploads/2016/07/kmetstvo_010716.jpg 800w" sizes="(max-width: 730px) 100vw, 730px" /></div><div
class="entry-content"><div
class='at-above-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='http://haskovo.info/62087/%d0%bf%d0%be%d1%87%d0%b2%d0%b0%d1%82-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%82%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8-4-%d0%ba%d0%bb%d0%b0%d0%b4%d0%b5%d0%bd%d1%86%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%b8%d1%82%d0%b5%d0%b9/'></div><p>&#8220;Водно строителство Хасково&#8221; АД ще строи първите четири нови кладенци за питейна вода в Хасково. Те ще са в Северна вододайна зона. Останалите 4 ще се строят на по-късен етап.<br
/>
Решението на комисията на община Хасково с председател зам.-кметът Евгени Консулов беше обявено днес.</p><p><span
id="more-62087"></span>Процедурата е с директно договаряне заради кризисната ситуация с водата в Хасково, която е забранена на пиене и готвене, а средства за дублиращи кладенци бяха отпуснати от превителството.</p><p>По първата позиция в процедурата за кладенците в Северна зона покани са изпратени към 6 фирми. Получена е оферта единствено от &#8220;Водно строителство Хасково&#8221; АД. Всички дейности по поръчката са за 402 100 лв. Това включва изработване на инвестиционен проект, авторски надзор, строително монтажни работи. Предстои сключване на договор с избраната фирма. Тя ще има 20 дни да проектира и 73 дни да завърши изграждането на кладенците.</p><p>По обособена позиция 2 &#8211; за изграждането на 3 тръбни кладенци в Източна вододайна зона са изпратени покани към 5 фирми. Подадени са оферти от двама участника &#8211; ДЗЗД &#8220;Балкангаз проект 2020&#8221; и &#8220;Екотрадекс груп&#8221; АД. При разглеждането на офертите комисията е констатирала пропуски и непълноти, дадена е възможност на фирмите да ги отстранят.</p><p>Двете фирми не са представили документи в пълния обхват според изискавията на възложителя и са отстранени от участие в договарянето.</p><p>От община Хасково уточниха, че поръчката за трите кладенци в Източна зона и предвидения в Узунджово ще бъдат обявена като открита обществена поръчка, а не чрез пряко договаряне, тъй като спешността вече не е на лице след спирането на водния режим в Хасково.</p><div
class='at-below-post addthis_default_style addthis_toolbox at-wordpress-hide' data-url='http://haskovo.info/62087/%d0%bf%d0%be%d1%87%d0%b2%d0%b0%d1%82-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%82%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8-4-%d0%ba%d0%bb%d0%b0%d0%b4%d0%b5%d0%bd%d1%86%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%b8%d1%82%d0%b5%d0%b9/'></div><div
class='at-below-post-recommended addthis_default_style addthis_toolbox at-wordpress-hide'></div><script data-cfasync="false" type="text/javascript"></script>  <script data-cfasync="false" type="text/javascript">var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.8";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-4cdc2a75dd684eb4af35dbcacdf05b5d","plugin_mode":"AddThis","select_prefs":{"addthis_per_post_enabled":false,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":false,"addthis_below_showon_posts":true,"addthis_below_showon_pages":false,"addthis_below_showon_archives":false,"addthis_below_showon_categories":false,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_language":"bg","ui_atversion":300};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }</script> <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e4c3a213cd91b1b "
                    async="async"
                ></script> <script data-cfasync="false" type="text/javascript">(function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());</script> </div><div
class='yuzo_related_post style-1'  data-version='5.12.70'><div
class='yuzo_clearfixed yuzo__title'><h3>Още новини</h3></div><div
class='yuzo_wraps'><div
class="relatedthumb relatedpost-62093 " style="width:172.5px;float:left;overflow:hidden;">
<a
href="http://haskovo.info/62093/%d0%bc%d0%b7-%d0%b2%d0%be%d0%b4%d0%b0%d1%82%d0%b0-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d0%b5-%d0%b3%d0%be%d0%b4%d0%bd%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%b8%d0%b5%d0%bd%d0%b5-%d0%b8-%d0%b3/"  ><div
class="yuzo-img-wrap " style="/*width: 172.5px;height:120px;*/"><div
class="yuzo-img" style="background:url('http://cdn.haskovo.info/wp-content/uploads/2016/07/cheshma_150716-200x150.jpg') 50% 50% no-repeat;width: 172.5px;;max-width:100%;height:120px;margin-bottom: 5px;background-size: cover;  border-radius: 2% "></div></div>
<span
class="yuzo__text--title" style="font-size:13px;">МЗ: Водата в Хасково е годна за пиене и готвене</span>
</a></div><div
class="relatedthumb relatedpost-62085 " style="width:172.5px;float:left;overflow:hidden;">
<a
href="http://haskovo.info/62085/%d0%be%d1%82%d0%bb%d0%be%d0%b6%d0%b8%d1%85%d0%b0-%d0%bf%d1%83%d1%81%d0%ba%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%ba%d0%bb%d0%b0%d0%b4%d0%b5%d0%bd%d1%86%d0%b8%d1%82%d0%b5-%d0%b5%d0%b4%d0%b8/"  ><div
class="yuzo-img-wrap " style="/*width: 172.5px;height:120px;*/"><div
class="yuzo-img" style="background:url('http://cdn.haskovo.info/wp-content/uploads/2017/04/pompena_120417-180x135.jpg') 50% 50% no-repeat;width: 172.5px;;max-width:100%;height:120px;margin-bottom: 5px;background-size: cover;  border-radius: 2% "></div></div>
<span
class="yuzo__text--title" style="font-size:13px;">Отложиха пускането на кладенците, единият е извън сметките...</span>
</a></div><div
class="relatedthumb relatedpost-62064 " style="width:172.5px;float:left;overflow:hidden;">
<a
href="http://haskovo.info/62064/%d0%ba%d0%bb%d1%83%d0%b1%d0%be%d0%b2%d0%b5-%d0%be%d1%82%d0%bd%d0%be%d0%b2%d0%be-%d1%81%d0%ba%d0%be%d1%87%d0%b8%d1%85%d0%b0-%d0%b7%d0%b0%d1%80%d0%b0%d0%b4%d0%b8-%d0%bf%d0%b0%d1%80%d0%b8%d1%82%d0%b5/"  ><div
class="yuzo-img-wrap " style="/*width: 172.5px;height:120px;*/"><div
class="yuzo-img" style="background:url('http://cdn.haskovo.info/wp-content/uploads/2017/06/sport_230617-180x135.jpg') 50% 50% no-repeat;width: 172.5px;;max-width:100%;height:120px;margin-bottom: 5px;background-size: cover;  border-radius: 2% "></div></div>
<span
class="yuzo__text--title" style="font-size:13px;">Клубове отново скочиха заради парите за спорт. Общината: Ползват “Дружба” изгодно...</span>
</a></div><div
class="relatedthumb relatedpost-61876 " style="width:172.5px;float:left;overflow:hidden;">
<a
href="http://haskovo.info/61876/%d0%be%d1%87%d0%b0%d0%ba%d0%b2%d0%b0-%d1%81%d0%b5-%d0%b2-%d0%bf%d0%b5%d1%82%d1%8a%d0%ba-%d0%b4%d0%b0-%d0%bf%d1%83%d1%81%d0%ba%d0%b0%d1%82-%d0%b2%d0%be%d0%b4%d0%b0%d1%82%d0%b0-%d0%be%d1%82-%d1%81%d0%bf/"  ><div
class="yuzo-img-wrap " style="/*width: 172.5px;height:120px;*/"><div
class="yuzo-img" style="background:url('http://cdn.haskovo.info/wp-content/uploads/2017/04/pompena_120417-180x135.jpg') 50% 50% no-repeat;width: 172.5px;;max-width:100%;height:120px;margin-bottom: 5px;background-size: cover;  border-radius: 2% "></div></div>
<span
class="yuzo__text--title" style="font-size:13px;">Очаква се в петък да пускат водата от спрените кладенци във водопроводната мрежа...</span>
</a></div></div></div><style>/*<![CDATA[*/.yuzo_related_post img{width:172.5px !important; height:120px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background:#ffffff !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background:#ffffff !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								.yuzo_related_post .relatedthumb .yuzo-img{
  -webkit-transition:all 0.3s ease-out;
  -moz-transition:all 0.3s ease-out;
  -o-transition:all 0.3s ease-out;
  -ms-transition:all 0.3s ease-out;
  transition:all 0.3s ease-out;
}
.yuzo_related_post .relatedthumb .yuzo-img-wrap{
  overflow:hidden;
  background: url(http://cdn.haskovo.info/wp-content/plugins/yuzo-related-post/assets/images/link-overlay.png) no-repeat center;
}
.yuzo_related_post .relatedthumb:hover .yuzo-img {
  opacity: 0.7;
  -webkit-transform: scale(1.2);
  transform: scale(1.2);
}/*]]>*/</style>
<footer
class="entry-footer">
<span
class="tags-post">Етикети <a
href="http://haskovo.info/етикети/%d0%b2%d0%be%d0%b4%d0%b0/" rel="tag">вода</a> <a
href="http://haskovo.info/етикети/%d0%b2%d0%be%d0%b4%d0%be%d0%bf%d0%be%d0%b4%d0%b0%d0%b2%d0%b0%d0%bd%d0%b5/" rel="tag">водоподаване</a> <a
href="http://haskovo.info/етикети/%d0%ba%d0%bb%d0%b0%d0%b4%d0%b5%d0%bd%d1%86%d0%b8/" rel="tag">кладенци</a> <a
href="http://haskovo.info/етикети/%d0%be%d0%b1%d1%89%d0%b8%d0%bd%d0%b0/" rel="tag">община</a> <a
href="http://haskovo.info/етикети/%d1%83%d1%80%d0%b0%d0%bd/" rel="tag">уран</a></span>	</footer>
</article>
<nav
class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Навигация</h2><div
class="nav-links"><div
class="nav-previous"><a
href="http://haskovo.info/62085/%d0%be%d1%82%d0%bb%d0%be%d0%b6%d0%b8%d1%85%d0%b0-%d0%bf%d1%83%d1%81%d0%ba%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%ba%d0%bb%d0%b0%d0%b4%d0%b5%d0%bd%d1%86%d0%b8%d1%82%d0%b5-%d0%b5%d0%b4%d0%b8/" rel="prev">Отложиха пускането на кладенците, единият е извън сметките</a></div><div
class="nav-next"><a
href="http://haskovo.info/62093/%d0%bc%d0%b7-%d0%b2%d0%be%d0%b4%d0%b0%d1%82%d0%b0-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d0%b5-%d0%b3%d0%be%d0%b4%d0%bd%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%b8%d0%b5%d0%bd%d0%b5-%d0%b8-%d0%b3/" rel="next">МЗ: Водата в Хасково е годна за пиене и готвене</a></div></div>
</nav> <script type='text/javascript'>/*<![CDATA[*/var m3_u = (location.protocol=='https:'?'https://adserver.haskovo.info/www/delivery/ajs.php':'http://adserver.haskovo.info/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a
href='http://adserver.haskovo.info/www/delivery/ck.php?n=a8500ca2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='http://adserver.haskovo.info/www/delivery/avw.php?zoneid=10&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8500ca2' border='0' alt='' /></a></noscript><div
id="comments" class="comments-area comment-post"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Вашият коментар <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/62087/%d0%bf%d0%be%d1%87%d0%b2%d0%b0%d1%82-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%82%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8-4-%d0%ba%d0%bb%d0%b0%d0%b4%d0%b5%d0%bd%d1%86%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%b8%d1%82%d0%b5%d0%b9/#respond" style="display:none;">Отказ</a></small></h3><form
action="http://haskovo.info/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p
class="comment-form-comment"><label
for="comment">Коментар:</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p
class="comment-form-author"><label
for="author">Име</label> <input
id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p
class="comment-form-email"><label
for="email">Имейл</label> <input
id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p
class="comment-form-url"><label
for="url">Интернет страница</label> <input
id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Публикуване" /> <input
type='hidden' name='comment_post_ID' value='62087' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="12d0946d06" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="114"/></p></form></div><div><span
style="color: #808080;"><em>Haskovo.info не носи отговорност за коментарите. Моля, пишете на кирилица и не използвайте обиди, клевети и лични нападки. Подобни коментари може да бъдат премахнати. Можете да докладвате за неподходящи коментари чрез формата за контакт в сайта.</em></span><hr
/></div></div><p> <script type="text/javascript">adwise_w = 728;
    adwise_h = 90;
    adwise_publisher_id = 2025;
    adwise_channel_id = 1;
    adwise_ads = 2;</script> <script type="text/javascript" src="//i.adwise.bg/context/context-0.1.js"></script> </p>
</main></div><div
id="secondary" class="sidebar col-md-4" role="complementary">
<aside
id="text-20" class="widget widget_text"><div
class="textwidget"><h4 class="roll-title"><a
href="http://haskovo.info/contact"><i
class="fa fa-envelope" aria-hidden="true"></i> Изпрати новина </a></h4></div>
</aside><aside
id="text-12" class="widget widget_text"><div
class="textwidget"><script type='text/javascript'>/*<![CDATA[*/var m3_u = (location.protocol=='https:'?'https://adserver.haskovo.info/www/delivery/ajs.php':'http://adserver.haskovo.info/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=16");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a
href='http://adserver.haskovo.info/www/delivery/ck.php?n=a76b99f9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='http://adserver.haskovo.info/www/delivery/avw.php?zoneid=16&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a76b99f9' border='0' alt='' /></a></noscript></div>
</aside>		<aside
id="newsanchor_recent_posts-2" class="widget newsanchor_recent_posts_widget"><h5 class="widget-title">Последните новини</h5><ul><li><div
class="recent-post clearfix"><div
class="thumb col-md-4">
<a
href="http://haskovo.info/62093/%d0%bc%d0%b7-%d0%b2%d0%be%d0%b4%d0%b0%d1%82%d0%b0-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d0%b5-%d0%b3%d0%be%d0%b4%d0%bd%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%b8%d0%b5%d0%bd%d0%b5-%d0%b8-%d0%b3/"><img
width="180" height="135" src="http://cdn.haskovo.info/wp-content/uploads/2016/07/cheshma_150716-200x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Чешма" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/07/cheshma_150716-200x150.jpg 200w, http://cdn.haskovo.info/wp-content/uploads/2016/07/cheshma_150716-80x60.jpg 80w" sizes="(max-width: 180px) 100vw, 180px" /></a></div><div
class="col-md-8"><h3><a
href="http://haskovo.info/62093/%d0%bc%d0%b7-%d0%b2%d0%be%d0%b4%d0%b0%d1%82%d0%b0-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be-%d0%b5-%d0%b3%d0%be%d0%b4%d0%bd%d0%b0-%d0%b7%d0%b0-%d0%bf%d0%b8%d0%b5%d0%bd%d0%b5-%d0%b8-%d0%b3/">МЗ: Водата в Хасково е годна за пиене и готвене</a></h3>
<span
class="date"><i
class="fa fa-clock-o"></i>&nbsp;Преди 0 минути</span></div></div></li><li><div
class="recent-post clearfix"><div
class="thumb col-md-4">
<a
href="http://haskovo.info/62087/%d0%bf%d0%be%d1%87%d0%b2%d0%b0%d1%82-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%82%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8-4-%d0%ba%d0%bb%d0%b0%d0%b4%d0%b5%d0%bd%d1%86%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%b8%d1%82%d0%b5%d0%b9/"><img
width="180" height="135" src="http://cdn.haskovo.info/wp-content/uploads/2016/07/kmetstvo_010716-200x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Община" srcset="http://cdn.haskovo.info/wp-content/uploads/2016/07/kmetstvo_010716-200x150.jpg 200w, http://cdn.haskovo.info/wp-content/uploads/2016/07/kmetstvo_010716-80x60.jpg 80w" sizes="(max-width: 180px) 100vw, 180px" /></a></div><div
class="col-md-8"><h3><a
href="http://haskovo.info/62087/%d0%bf%d0%be%d1%87%d0%b2%d0%b0%d1%82-%d0%bf%d1%8a%d1%80%d0%b2%d0%b8%d1%82%d0%b5-%d0%bd%d0%be%d0%b2%d0%b8-4-%d0%ba%d0%bb%d0%b0%d0%b4%d0%b5%d0%bd%d1%86%d0%b8-%d0%b7%d0%b0-%d0%bf%d0%b8%d1%82%d0%b5%d0%b9/">Почват първите 4 нови кладенци за питейна вода, останалите на обществена поръчка</a></h3>
<span
class="date"><i
class="fa fa-clock-o"></i>&nbsp;Преди 47 минути</span></div></div></li><li><div
class="recent-post clearfix"><div
class="thumb col-md-4">
<a
href="http://haskovo.info/62085/%d0%be%d1%82%d0%bb%d0%be%d0%b6%d0%b8%d1%85%d0%b0-%d0%bf%d1%83%d1%81%d0%ba%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%ba%d0%bb%d0%b0%d0%b4%d0%b5%d0%bd%d1%86%d0%b8%d1%82%d0%b5-%d0%b5%d0%b4%d0%b8/"><img
width="180" height="135" src="http://cdn.haskovo.info/wp-content/uploads/2017/04/pompena_120417-180x135.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Помпена станция" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/04/pompena_120417-180x135.jpg 180w, http://cdn.haskovo.info/wp-content/uploads/2017/04/pompena_120417-80x60.jpg 80w" sizes="(max-width: 180px) 100vw, 180px" /></a></div><div
class="col-md-8"><h3><a
href="http://haskovo.info/62085/%d0%be%d1%82%d0%bb%d0%be%d0%b6%d0%b8%d1%85%d0%b0-%d0%bf%d1%83%d1%81%d0%ba%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%ba%d0%bb%d0%b0%d0%b4%d0%b5%d0%bd%d1%86%d0%b8%d1%82%d0%b5-%d0%b5%d0%b4%d0%b8/">Отложиха пускането на кладенците, единият е извън сметките</a></h3>
<span
class="date"><i
class="fa fa-clock-o"></i>&nbsp;Преди 2 часа </span></div></div></li><li><div
class="recent-post clearfix"><div
class="thumb col-md-4">
<a
href="http://haskovo.info/62069/%d0%b3%d0%b8%d0%bc%d0%bd%d0%b0%d0%b7%d0%b8%d1%8f%d1%82%d0%b0-%d0%bf%d0%be-%d1%82%d1%83%d1%80%d0%b8%d0%b7%d1%8a%d0%bc-%d0%b2%d1%80%d1%8a%d1%87%d0%b8-165-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b8/"><img
width="180" height="135" src="http://cdn.haskovo.info/wp-content/uploads/2017/06/toha_230617_1-180x135.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ПГТ" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/06/toha_230617_1-180x135.jpg 180w, http://cdn.haskovo.info/wp-content/uploads/2017/06/toha_230617_1-80x60.jpg 80w" sizes="(max-width: 180px) 100vw, 180px" /></a></div><div
class="col-md-8"><h3><a
href="http://haskovo.info/62069/%d0%b3%d0%b8%d0%bc%d0%bd%d0%b0%d0%b7%d0%b8%d1%8f%d1%82%d0%b0-%d0%bf%d0%be-%d1%82%d1%83%d1%80%d0%b8%d0%b7%d1%8a%d0%bc-%d0%b2%d1%80%d1%8a%d1%87%d0%b8-165-%d0%b4%d0%b8%d0%bf%d0%bb%d0%be%d0%bc%d0%b8/">Гимназията по туризъм връчи 165 дипломи и свидетелства на випуск 2017</a></h3>
<span
class="date"><i
class="fa fa-clock-o"></i>&nbsp;Преди 2 часа </span></div></div></li><li><div
class="recent-post clearfix"><div
class="thumb col-md-4">
<a
href="http://haskovo.info/62067/%d1%85%d0%b0%d0%bd%d0%b4%d0%b1%d0%b0%d0%bb%d1%8a%d1%82-%d0%b7%d0%b0%d0%b2%d1%8a%d1%80%d1%88%d0%b2%d0%b0-%d1%81%d0%b5%d0%b7%d0%be%d0%bd%d0%b0-%d1%81-%d0%bd%d0%be%d0%b2%d0%b8-%d0%b4%d0%b2%d0%b0-%d1%84/"><img
width="180" height="135" src="http://cdn.haskovo.info/wp-content/uploads/2017/05/hand_210517_1-180x135.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Хандбал" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/05/hand_210517_1-180x135.jpg 180w, http://cdn.haskovo.info/wp-content/uploads/2017/05/hand_210517_1-80x60.jpg 80w" sizes="(max-width: 180px) 100vw, 180px" /></a></div><div
class="col-md-8"><h3><a
href="http://haskovo.info/62067/%d1%85%d0%b0%d0%bd%d0%b4%d0%b1%d0%b0%d0%bb%d1%8a%d1%82-%d0%b7%d0%b0%d0%b2%d1%8a%d1%80%d1%88%d0%b2%d0%b0-%d1%81%d0%b5%d0%b7%d0%be%d0%bd%d0%b0-%d1%81-%d0%bd%d0%be%d0%b2%d0%b8-%d0%b4%d0%b2%d0%b0-%d1%84/">Хандбалът завършва сезона с нови два финала</a></h3>
<span
class="date"><i
class="fa fa-clock-o"></i>&nbsp;Преди 3 часа </span></div></div></li></ul>
</aside>	<aside
id="awesomeweatherwidget-3" class="widget widget_awesomeweatherwidget"><div
id="awesome-weather-haskovo" class="awesome-weather-wrap awecf awe_wide temp7 awe_with_stats awe-code-800 awe-desc-%d1%8f%d1%81%d0%bd%d0%be-%d0%bd%d0%b5%d0%b1%d0%b5 awe-preset-sunny darken" style=" color: #ffffff; "><div
class="awesome-weather-cover" style='background-image: url(http://cdn.haskovo.info/wp-content/plugins/awesome-weather//img/awe-backgrounds/sunny.jpg);'><div
class="awesome-weather-header">Времето в Хасково</div><div
class="awesome-weather-current-temp"><strong>36<sup>&deg;</sup></strong></div><div
class="awesome-weather-todays-stats"><div
class="awe_desc">ясно небе</div><div
class="awe_humidty">Влажност: 23%</div><div
class="awe_wind">Вятър: 4m/s WNW</div><div
class="awe_highlow">Макс 36 &bull; Мин 23</div></div><div
class="awesome-weather-forecast awe_days_5 awecf"><div
class="awesome-weather-forecast-day"><div
class="awesome-weather-forecast-day-temp">31<sup>&deg;</sup></div><div
class="awesome-weather-forecast-day-abbr">Съб</div></div><div
class="awesome-weather-forecast-day"><div
class="awesome-weather-forecast-day-temp">31<sup>&deg;</sup></div><div
class="awesome-weather-forecast-day-abbr">Нед</div></div><div
class="awesome-weather-forecast-day"><div
class="awesome-weather-forecast-day-temp">30<sup>&deg;</sup></div><div
class="awesome-weather-forecast-day-abbr">Пон</div></div><div
class="awesome-weather-forecast-day"><div
class="awesome-weather-forecast-day-temp">35<sup>&deg;</sup></div><div
class="awesome-weather-forecast-day-abbr">Вто</div></div><div
class="awesome-weather-forecast-day"><div
class="awesome-weather-forecast-day-temp">30<sup>&deg;</sup></div><div
class="awesome-weather-forecast-day-abbr">Сря</div></div></div><div
class="awesome-weather-more-weather-link"><a
href="http://haskovo.info/времето/">Още за времето</a></div></div></div> </aside><aside
id="valuta-2" class="widget Valuta"><table
align=center border=0 cellspacing=0 cellpadding=0><tr><td
align=center>EUR <img
src=/images/valuti/EUR.jpg width=15 height=10> 1.95583</td><td
align=center>USD <img
src=/images/valuti/USD.jpg width=15 height=10>
1.75112</td><td
align=center>CHF <img
src=/images/valuti/CHF.jpg width=15 height=10>
1.79979</td><td
align=center>GBP <img
src=/images/valuti/GBP.jpg width=15 height=10>
2.2183</td></tr></table><aside
id="text-25" class="widget widget_text"><div
class="textwidget"><script type='text/javascript'>/*<![CDATA[*/var m3_u = (location.protocol=='https:'?'https://adserver.haskovo.info/www/delivery/ajs.php':'http://adserver.haskovo.info/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a
href='http://adserver.haskovo.info/www/delivery/ck.php?n=a08c1be7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='http://adserver.haskovo.info/www/delivery/avw.php?zoneid=17&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a08c1be7' border='0' alt='' /></a></noscript></div>
</aside><aside
id="calendar-2" class="widget widget_calendar"><h5 class="widget-title">Новините по дати</h5><div
id="calendar_wrap" class="calendar_wrap"><table
id="wp-calendar"><caption>юни 2017</caption><thead><tr><th
scope="col" title="понеделник">П</th><th
scope="col" title="вторник">В</th><th
scope="col" title="сряда">С</th><th
scope="col" title="четвъртък">Ч</th><th
scope="col" title="петък">П</th><th
scope="col" title="събота">С</th><th
scope="col" title="неделя">Н</th></tr></thead><tfoot><tr><td
colspan="3" id="prev"><a
href="http://haskovo.info/date/2017/05/">&laquo; май</a></td><td
class="pad">&nbsp;</td><td
colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td
colspan="3" class="pad">&nbsp;</td><td><a
href="http://haskovo.info/date/2017/06/01/" aria-label="Публикации от 01.06.2017">1</a></td><td><a
href="http://haskovo.info/date/2017/06/02/" aria-label="Публикации от 02.06.2017">2</a></td><td><a
href="http://haskovo.info/date/2017/06/03/" aria-label="Публикации от 03.06.2017">3</a></td><td><a
href="http://haskovo.info/date/2017/06/04/" aria-label="Публикации от 04.06.2017">4</a></td></tr><tr><td><a
href="http://haskovo.info/date/2017/06/05/" aria-label="Публикации от 05.06.2017">5</a></td><td><a
href="http://haskovo.info/date/2017/06/06/" aria-label="Публикации от 06.06.2017">6</a></td><td><a
href="http://haskovo.info/date/2017/06/07/" aria-label="Публикации от 07.06.2017">7</a></td><td><a
href="http://haskovo.info/date/2017/06/08/" aria-label="Публикации от 08.06.2017">8</a></td><td><a
href="http://haskovo.info/date/2017/06/09/" aria-label="Публикации от 09.06.2017">9</a></td><td><a
href="http://haskovo.info/date/2017/06/10/" aria-label="Публикации от 10.06.2017">10</a></td><td><a
href="http://haskovo.info/date/2017/06/11/" aria-label="Публикации от 11.06.2017">11</a></td></tr><tr><td><a
href="http://haskovo.info/date/2017/06/12/" aria-label="Публикации от 12.06.2017">12</a></td><td><a
href="http://haskovo.info/date/2017/06/13/" aria-label="Публикации от 13.06.2017">13</a></td><td><a
href="http://haskovo.info/date/2017/06/14/" aria-label="Публикации от 14.06.2017">14</a></td><td><a
href="http://haskovo.info/date/2017/06/15/" aria-label="Публикации от 15.06.2017">15</a></td><td><a
href="http://haskovo.info/date/2017/06/16/" aria-label="Публикации от 16.06.2017">16</a></td><td><a
href="http://haskovo.info/date/2017/06/17/" aria-label="Публикации от 17.06.2017">17</a></td><td><a
href="http://haskovo.info/date/2017/06/18/" aria-label="Публикации от 18.06.2017">18</a></td></tr><tr><td><a
href="http://haskovo.info/date/2017/06/19/" aria-label="Публикации от 19.06.2017">19</a></td><td><a
href="http://haskovo.info/date/2017/06/20/" aria-label="Публикации от 20.06.2017">20</a></td><td><a
href="http://haskovo.info/date/2017/06/21/" aria-label="Публикации от 21.06.2017">21</a></td><td><a
href="http://haskovo.info/date/2017/06/22/" aria-label="Публикации от 22.06.2017">22</a></td><td
id="today"><a
href="http://haskovo.info/date/2017/06/23/" aria-label="Публикации от 23.06.2017">23</a></td><td>24</td><td>25</td></tr><tr><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td
class="pad" colspan="2">&nbsp;</td></tr></tbody></table></div></aside><aside
id="categories-2" class="widget widget_categories"><h5 class="widget-title">Новините по категории</h5><label
class="screen-reader-text" for="cat">Новините по категории</label><select
name='cat' id='cat' class='postform' ><option
value='-1'>Изберете категория</option><option
class="level-0" value="553">Денят в снимки&nbsp;&nbsp;(867)</option><option
class="level-0" value="2">Новини&nbsp;&nbsp;(38&nbsp;845)</option><option
class="level-1" value="292">&nbsp;&nbsp;&nbsp;Важно&nbsp;&nbsp;(269)</option><option
class="level-1" value="295">&nbsp;&nbsp;&nbsp;Видео&nbsp;&nbsp;(815)</option><option
class="level-1" value="58">&nbsp;&nbsp;&nbsp;Водещи новини&nbsp;&nbsp;(7)</option><option
class="level-1" value="296">&nbsp;&nbsp;&nbsp;Избори 2009&nbsp;&nbsp;(44)</option><option
class="level-1" value="298">&nbsp;&nbsp;&nbsp;Избори 2011&nbsp;&nbsp;(61)</option><option
class="level-1" value="297">&nbsp;&nbsp;&nbsp;Избори 2011 &#8211; Кандидати&nbsp;&nbsp;(16)</option><option
class="level-1" value="299">&nbsp;&nbsp;&nbsp;Избори 2013&nbsp;&nbsp;(88)</option><option
class="level-1" value="2631">&nbsp;&nbsp;&nbsp;Избори 2017&nbsp;&nbsp;(58)</option><option
class="level-1" value="294">&nbsp;&nbsp;&nbsp;Коментари и анализи&nbsp;&nbsp;(13)</option><option
class="level-1" value="50">&nbsp;&nbsp;&nbsp;Любопитно&nbsp;&nbsp;(1&nbsp;416)</option><option
class="level-1" value="43">&nbsp;&nbsp;&nbsp;Платени публикации&nbsp;&nbsp;(34)</option><option
class="level-1" value="293">&nbsp;&nbsp;&nbsp;Преса&nbsp;&nbsp;(1&nbsp;577)</option><option
class="level-1" value="4">&nbsp;&nbsp;&nbsp;Регион&nbsp;&nbsp;(8&nbsp;782)</option><option
class="level-1" value="61">&nbsp;&nbsp;&nbsp;Спорт&nbsp;&nbsp;(3&nbsp;140)</option><option
class="level-1" value="3">&nbsp;&nbsp;&nbsp;Хасково&nbsp;&nbsp;(22&nbsp;536)</option>
</select> <script type='text/javascript'>/*  */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://haskovo.info/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/*  */</script> </aside><aside
id="text-8" class="widget widget_text"><h5 class="widget-title">Facebook</h5><div
class="textwidget"><iframe
src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fhaskovo.info%2F&tabs&width=350&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="350" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>
</aside><aside
id="vicove-3" class="widget Vicove"><center><b><img
src="http://haskovo.info/html/domati.gif" width="15" height="15"><a
href="http://domati.net" target="_blank">Вицове от Домати.нет</a></b></center><br
/>МВР съобщава, че считано от днешна дата за предупредителен ще се счита не първият, а четвъртият изстрел.</div></div></div></div><a
class="go-top">
<i
class="fa fa-angle-up"></i>
</a><footer
id="colophon" class="site-info" role="contentinfo"><div
class="go-top2"></div><div
id="sidebar-footer" class="footer-widgets widget-area" role="complementary"><div
class="container"><div
class="sidebar-column col-md-4"><aside
id="wpp-2" class="widget popular-posts"><h3 class="widget-title">Най-четените новини</h3><ul
class="wpp-list"><li><a
href="http://haskovo.info/61542/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%bb%d0%b8%d0%b9%d0%ba%d0%b0-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b7%d0%b0-%d0%b1%d1%80/" title="Хасковлийка получи предложение за брак под звуците на мотори &#8211; ВИДЕО" target="_self"><img
width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/06/brak_motori_160617-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Предложение за брак" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/06/brak_motori_160617-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/06/brak_motori_160617-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a
href="http://haskovo.info/61542/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%bb%d0%b8%d0%b9%d0%ba%d0%b0-%d0%bf%d0%be%d0%bb%d1%83%d1%87%d0%b8-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%be%d0%b6%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b7%d0%b0-%d0%b1%d1%80/" title="Хасковлийка получи предложение за брак под звуците на мотори &#8211; ВИДЕО" class="wpp-post-title" target="_self">Хасковлийка получи предложение за брак под звуците на мотори &#8211; ВИДЕО</a></li><li><a
href="http://haskovo.info/61744/%d1%81%d0%b5%d1%80%d0%b8%d1%8f-%d0%be%d0%bf%d0%bb%d0%b0%d0%ba%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%be%d1%82-%d1%81%d0%b0%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%be/" title="Серия оплаквания от санирането на блок 8 в &#8220;Орфей&#8221;" target="_self"><img
width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/06/sanirane_190617_1-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Саниране" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/06/sanirane_190617_1-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/06/sanirane_190617_1-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a
href="http://haskovo.info/61744/%d1%81%d0%b5%d1%80%d0%b8%d1%8f-%d0%be%d0%bf%d0%bb%d0%b0%d0%ba%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%be%d1%82-%d1%81%d0%b0%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%be/" title="Серия оплаквания от санирането на блок 8 в &#8220;Орфей&#8221;" class="wpp-post-title" target="_self">Серия оплаквания от санирането на блок 8 в &#8220;Орфей&#8221;</a></li><li><a
href="http://haskovo.info/61594/%d1%81%d0%bb%d0%b5%d0%b4-30-%d0%b3-%d0%b2%d0%b8%d0%bf%d1%83%d1%81%d0%ba-%d0%be%d1%82%d0%bd%d0%be%d0%b2%d0%be-%d1%87%d1%83-%d0%b7%d0%b2%d1%8a%d0%bd%d0%b5%d1%86%d0%b0-%d0%bd%d0%b0-%d1%80%d1%83%d1%81/" title="След 30 г. випуск отново чу звънеца на Руската гимназия" target="_self"><img
width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/06/ruska_170617_1-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Празник" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/06/ruska_170617_1-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/06/ruska_170617_1-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a
href="http://haskovo.info/61594/%d1%81%d0%bb%d0%b5%d0%b4-30-%d0%b3-%d0%b2%d0%b8%d0%bf%d1%83%d1%81%d0%ba-%d0%be%d1%82%d0%bd%d0%be%d0%b2%d0%be-%d1%87%d1%83-%d0%b7%d0%b2%d1%8a%d0%bd%d0%b5%d1%86%d0%b0-%d0%bd%d0%b0-%d1%80%d1%83%d1%81/" title="След 30 г. випуск отново чу звънеца на Руската гимназия" class="wpp-post-title" target="_self">След 30 г. випуск отново чу звънеца на Руската гимназия</a></li><li><a
href="http://haskovo.info/61697/%d0%be%d0%b1%d1%80%d0%b0%d1%85%d0%b0-%d0%ba%d1%8a%d1%89%d0%b0-%d0%b8-%d0%b4%d0%b2%d0%b0-%d0%b0%d0%bf%d0%b0%d1%80%d1%82%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%d0%b0-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2/" title="Обраха къща и два апартамента в Хасково, хванаха ментета на битака" target="_self"><img
width="80" height="53" src="http://cdn.haskovo.info/wp-content/uploads/2016/07/blok_100716_1.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Блок" /></a> <a
href="http://haskovo.info/61697/%d0%be%d0%b1%d1%80%d0%b0%d1%85%d0%b0-%d0%ba%d1%8a%d1%89%d0%b0-%d0%b8-%d0%b4%d0%b2%d0%b0-%d0%b0%d0%bf%d0%b0%d1%80%d1%82%d0%b0%d0%bc%d0%b5%d0%bd%d1%82%d0%b0-%d0%b2-%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2/" title="Обраха къща и два апартамента в Хасково, хванаха ментета на битака" class="wpp-post-title" target="_self">Обраха къща и два апартамента в Хасково, хванаха ментета на битака</a></li><li><a
href="http://haskovo.info/61900/%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%be%d1%82-%d0%b3%d0%b5%d1%80%d0%b1-%d0%b0%d0%bd%d1%82%d0%be%d0%bd-%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2-%d1%81%d0%b5-%d1%83%d0%b4%d0%b0/" title="Съветникът от ГЕРБ Антон Иванов се удари с джипа си в пътнически микробус" target="_self"><img
width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/06/katas_210617-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Катастрофа" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/06/katas_210617-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/06/katas_210617-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a
href="http://haskovo.info/61900/%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%be%d1%82-%d0%b3%d0%b5%d1%80%d0%b1-%d0%b0%d0%bd%d1%82%d0%be%d0%bd-%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2-%d1%81%d0%b5-%d1%83%d0%b4%d0%b0/" title="Съветникът от ГЕРБ Антон Иванов се удари с джипа си в пътнически микробус" class="wpp-post-title" target="_self">Съветникът от ГЕРБ Антон Иванов се удари с джипа си в пътнически микробус</a></li><li><a
href="http://haskovo.info/62025/%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0-%d1%88%d0%b5%d1%84%d0%be%d0%b2%d0%b5-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%bd%d0%b8-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0/" title="Двама шефове на районни управления на полицията хвърлиха оставки" target="_self"><img
width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/04/police_070417-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Полиция" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/04/police_070417-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/04/police_070417-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a
href="http://haskovo.info/62025/%d0%b4%d0%b2%d0%b0%d0%bc%d0%b0-%d1%88%d0%b5%d1%84%d0%be%d0%b2%d0%b5-%d0%bd%d0%b0-%d1%80%d0%b0%d0%b9%d0%be%d0%bd%d0%bd%d0%b8-%d1%83%d0%bf%d1%80%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd%d0%b8%d1%8f-%d0%bd%d0%b0/" title="Двама шефове на районни управления на полицията хвърлиха оставки" class="wpp-post-title" target="_self">Двама шефове на районни управления на полицията хвърлиха оставки</a></li></ul>
</aside></div><div
class="sidebar-column col-md-4"><aside
id="wpp-3" class="widget popular-posts"><h3 class="widget-title">Най-коментираните новини</h3><ul
class="wpp-list"><li><a
href="http://haskovo.info/61744/%d1%81%d0%b5%d1%80%d0%b8%d1%8f-%d0%be%d0%bf%d0%bb%d0%b0%d0%ba%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%be%d1%82-%d1%81%d0%b0%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%be/" title="Серия оплаквания от санирането на блок 8 в &#8220;Орфей&#8221;" target="_self"><img
width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/06/sanirane_190617_1-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Саниране" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/06/sanirane_190617_1-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/06/sanirane_190617_1-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a
href="http://haskovo.info/61744/%d1%81%d0%b5%d1%80%d0%b8%d1%8f-%d0%be%d0%bf%d0%bb%d0%b0%d0%ba%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%be%d1%82-%d1%81%d0%b0%d0%bd%d0%b8%d1%80%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%b1%d0%bb%d0%be/" title="Серия оплаквания от санирането на блок 8 в &#8220;Орфей&#8221;" class="wpp-post-title" target="_self">Серия оплаквания от санирането на блок 8 в &#8220;Орфей&#8221;</a>  <span
class="post-stats"><span
class="wpp-comments">26 comments</span></span></li><li><a
href="http://haskovo.info/61844/%d0%b5%d0%bc%d0%b8%d0%bb%d0%b8%d1%8f-%d0%bc%d0%b0%d1%81%d0%bb%d0%b0%d1%80%d0%be%d0%b2%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b0-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b5%d0%bd-%d0%bb%d0%b8%d0%b4%d0%b5/" title="Емилия Масларова стана областен лидер на БСП в Хасково" target="_self"><img
width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/06/emilia_maslarova_040313-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Емилия Масларова" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/06/emilia_maslarova_040313-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/06/emilia_maslarova_040313-180x135.jpg 180w, http://cdn.haskovo.info/wp-content/uploads/2017/06/emilia_maslarova_040313-350x264.jpg 350w, http://cdn.haskovo.info/wp-content/uploads/2017/06/emilia_maslarova_040313-768x580.jpg 768w, http://cdn.haskovo.info/wp-content/uploads/2017/06/emilia_maslarova_040313-730x551.jpg 730w, http://cdn.haskovo.info/wp-content/uploads/2017/06/emilia_maslarova_040313-435x328.jpg 435w, http://cdn.haskovo.info/wp-content/uploads/2017/06/emilia_maslarova_040313.jpg 800w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a
href="http://haskovo.info/61844/%d0%b5%d0%bc%d0%b8%d0%bb%d0%b8%d1%8f-%d0%bc%d0%b0%d1%81%d0%bb%d0%b0%d1%80%d0%be%d0%b2%d0%b0-%d1%81%d1%82%d0%b0%d0%bd%d0%b0-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b5%d0%bd-%d0%bb%d0%b8%d0%b4%d0%b5/" title="Емилия Масларова стана областен лидер на БСП в Хасково" class="wpp-post-title" target="_self">Емилия Масларова стана областен лидер на БСП в Хасково</a>  <span
class="post-stats"><span
class="wpp-comments">20 comments</span></span></li><li><a
href="http://haskovo.info/61900/%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%be%d1%82-%d0%b3%d0%b5%d1%80%d0%b1-%d0%b0%d0%bd%d1%82%d0%be%d0%bd-%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2-%d1%81%d0%b5-%d1%83%d0%b4%d0%b0/" title="Съветникът от ГЕРБ Антон Иванов се удари с джипа си в пътнически микробус" target="_self"><img
width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/06/katas_210617-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Катастрофа" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/06/katas_210617-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/06/katas_210617-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a
href="http://haskovo.info/61900/%d1%81%d1%8a%d0%b2%d0%b5%d1%82%d0%bd%d0%b8%d0%ba%d1%8a%d1%82-%d0%be%d1%82-%d0%b3%d0%b5%d1%80%d0%b1-%d0%b0%d0%bd%d1%82%d0%be%d0%bd-%d0%b8%d0%b2%d0%b0%d0%bd%d0%be%d0%b2-%d1%81%d0%b5-%d1%83%d0%b4%d0%b0/" title="Съветникът от ГЕРБ Антон Иванов се удари с джипа си в пътнически микробус" class="wpp-post-title" target="_self">Съветникът от ГЕРБ Антон Иванов се удари с джипа си в пътнически микробус</a>  <span
class="post-stats"><span
class="wpp-comments">13 comments</span></span></li><li><a
href="http://haskovo.info/62011/%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80-%d0%b2-%d1%81%d1%82%d0%b0%d0%bc%d0%b1%d0%be%d0%bb%d0%be%d0%b2%d0%be-%d0%b3%d0%bb%d0%be%d0%b1%d1%8f%d0%b2%d0%b0%d1%82-%d0%b8%d0%b7%d0%b1%d0%b8%d1%80%d0%b0%d1%82/" title="Шофьор: В Стамболово глобяват избирателно" target="_self"><img
width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/06/parkirane_220617_1-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Паркиране" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/06/parkirane_220617_1-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/06/parkirane_220617_1-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a
href="http://haskovo.info/62011/%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80-%d0%b2-%d1%81%d1%82%d0%b0%d0%bc%d0%b1%d0%be%d0%bb%d0%be%d0%b2%d0%be-%d0%b3%d0%bb%d0%be%d0%b1%d1%8f%d0%b2%d0%b0%d1%82-%d0%b8%d0%b7%d0%b1%d0%b8%d1%80%d0%b0%d1%82/" title="Шофьор: В Стамболово глобяват избирателно" class="wpp-post-title" target="_self">Шофьор: В Стамболово глобяват избирателно</a>  <span
class="post-stats"><span
class="wpp-comments">10 comments</span></span></li><li><a
href="http://haskovo.info/61549/%d0%bc%d0%b5%d1%82%d0%b0%d1%82-%d0%be%d1%82%d0%bd%d0%be%d0%b2%d0%be-%d0%bb%d0%b8%d0%bf%d0%b0%d1%82%d0%b0-%d1%81-%d0%bf%d1%80%d0%b0%d1%85%d0%be%d0%bb%d1%8f%d0%ba%d0%b0-%d0%b2-%d1%86%d0%b5%d0%bd%d1%82/" title="Метат отново липата с прахоляка в центъра на Хасково" target="_self"><img
width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/06/lipa_170617_1-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Липа" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/06/lipa_170617_1-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/06/lipa_170617_1-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a
href="http://haskovo.info/61549/%d0%bc%d0%b5%d1%82%d0%b0%d1%82-%d0%be%d1%82%d0%bd%d0%be%d0%b2%d0%be-%d0%bb%d0%b8%d0%bf%d0%b0%d1%82%d0%b0-%d1%81-%d0%bf%d1%80%d0%b0%d1%85%d0%be%d0%bb%d1%8f%d0%ba%d0%b0-%d0%b2-%d1%86%d0%b5%d0%bd%d1%82/" title="Метат отново липата с прахоляка в центъра на Хасково" class="wpp-post-title" target="_self">Метат отново липата с прахоляка в центъра на Хасково</a>  <span
class="post-stats"><span
class="wpp-comments">9 comments</span></span></li><li><a
href="http://haskovo.info/61569/%d0%bc%d0%bb%d0%b0%d0%b4-%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80-%d1%81-%d1%84%d0%be%d0%bb%d0%ba%d1%81%d0%b2%d0%b0%d0%b3%d0%b5%d0%bd-%d1%81%d0%b5-%d0%b7%d0%b0%d0%b1%d0%b8-%d0%b2-%d0%b4%d1%8a%d1%80%d0%b2/" title="Млад шофьор с Фолксваген се заби в дърво край реката на &#8220;Илинден&#8221;" target="_self"><img
width="80" height="60" src="http://cdn.haskovo.info/wp-content/uploads/2017/06/katas_170617_1-80x60.jpg" class="wpp-thumbnail wpp_featured_stock wp-post-image" alt="Катастрофа" srcset="http://cdn.haskovo.info/wp-content/uploads/2017/06/katas_170617_1-80x60.jpg 80w, http://cdn.haskovo.info/wp-content/uploads/2017/06/katas_170617_1-180x135.jpg 180w" sizes="(max-width: 80px) 100vw, 80px" /></a> <a
href="http://haskovo.info/61569/%d0%bc%d0%bb%d0%b0%d0%b4-%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80-%d1%81-%d1%84%d0%be%d0%bb%d0%ba%d1%81%d0%b2%d0%b0%d0%b3%d0%b5%d0%bd-%d1%81%d0%b5-%d0%b7%d0%b0%d0%b1%d0%b8-%d0%b2-%d0%b4%d1%8a%d1%80%d0%b2/" title="Млад шофьор с Фолксваген се заби в дърво край реката на &#8220;Илинден&#8221;" class="wpp-post-title" target="_self">Млад шофьор с Фолксваген се заби в дърво край реката на &#8220;Илинден&#8221;</a>  <span
class="post-stats"><span
class="wpp-comments">8 comments</span></span></li></ul>
</aside></div><div
class="sidebar-column col-md-4">
<aside
id="recent-comments-2" class="widget newsanchor_recent_comments"><h3 class="widget-title">Последни коментари</h3><ul
class="comments"><li><div
class="avatar"></div><span
class="post-by">quest_385 каза коментира </span><a
class="post-title" href="http://haskovo.info/62017/%d0%bf%d0%be%d1%87%d0%b5%d1%82%d0%be%d1%85%d0%b0-%d0%bf%d0%b0%d0%bc%d0%b5%d1%82%d1%82%d0%b0-%d0%bd%d0%b0-%d0%bd%d0%b5%d0%b7%d0%b0%d0%b1%d1%80%d0%b0%d0%b2%d0%b8%d0%bc%d0%b0%d1%82%d0%b0-%d0%bd%d0%b5/#comment-92656">Почетоха паметта на незабравимата Недялка Керанова</a></li><li><div
class="avatar"></div><span
class="post-by">иvan_DRAGANOV коментира </span><a
class="post-title" href="http://haskovo.info/62056/1641-%d0%b2%d0%b5%d1%87%d0%b5-%d1%81%d0%b0-%d0%b3%d0%bb%d0%be%d0%b1%d0%b5%d0%bd%d0%b8%d1%82%d0%b5-%d0%b2-%d0%b0%d0%ba%d1%86%d0%b8%d1%8f%d1%82%d0%b0-%d0%bd%d0%b0-%d0%ba%d0%b0%d1%82-%d0%b2-%d1%85%d0%b0/#comment-92655">1641 вече са глобените в акцията на КАТ в Хасковско</a></li><li><div
class="avatar"></div><span
class="post-by">иvan_DRAGANOV коментира </span><a
class="post-title" href="http://haskovo.info/62085/%d0%be%d1%82%d0%bb%d0%be%d0%b6%d0%b8%d1%85%d0%b0-%d0%bf%d1%83%d1%81%d0%ba%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%ba%d0%bb%d0%b0%d0%b4%d0%b5%d0%bd%d1%86%d0%b8%d1%82%d0%b5-%d0%b5%d0%b4%d0%b8/#comment-92653">Отложиха пускането на кладенците, единият е извън сметките</a></li><li><div
class="avatar"></div><span
class="post-by">Амуджа коментира </span><a
class="post-title" href="http://haskovo.info/62011/%d1%88%d0%be%d1%84%d1%8c%d0%be%d1%80-%d0%b2-%d1%81%d1%82%d0%b0%d0%bc%d0%b1%d0%be%d0%bb%d0%be%d0%b2%d0%be-%d0%b3%d0%bb%d0%be%d0%b1%d1%8f%d0%b2%d0%b0%d1%82-%d0%b8%d0%b7%d0%b1%d0%b8%d1%80%d0%b0%d1%82/#comment-92652">Шофьор: В Стамболово глобяват избирателно</a></li><li><div
class="avatar"></div><span
class="post-by">Анонимен коментира </span><a
class="post-title" href="http://haskovo.info/62067/%d1%85%d0%b0%d0%bd%d0%b4%d0%b1%d0%b0%d0%bb%d1%8a%d1%82-%d0%b7%d0%b0%d0%b2%d1%8a%d1%80%d1%88%d0%b2%d0%b0-%d1%81%d0%b5%d0%b7%d0%be%d0%bd%d0%b0-%d1%81-%d0%bd%d0%be%d0%b2%d0%b8-%d0%b4%d0%b2%d0%b0-%d1%84/#comment-92649">Хандбалът завършва сезона с нови два финала</a></li><li><div
class="avatar"></div><span
class="post-by">Миткова коментира </span><a
class="post-title" href="http://haskovo.info/62085/%d0%be%d1%82%d0%bb%d0%be%d0%b6%d0%b8%d1%85%d0%b0-%d0%bf%d1%83%d1%81%d0%ba%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%ba%d0%bb%d0%b0%d0%b4%d0%b5%d0%bd%d1%86%d0%b8%d1%82%d0%b5-%d0%b5%d0%b4%d0%b8/#comment-92646">Отложиха пускането на кладенците, единият е извън сметките</a></li><li><div
class="avatar"></div><span
class="post-by">Анонимен коментира </span><a
class="post-title" href="http://haskovo.info/62085/%d0%be%d1%82%d0%bb%d0%be%d0%b6%d0%b8%d1%85%d0%b0-%d0%bf%d1%83%d1%81%d0%ba%d0%b0%d0%bd%d0%b5%d1%82%d0%be-%d0%bd%d0%b0-%d0%ba%d0%bb%d0%b0%d0%b4%d0%b5%d0%bd%d1%86%d0%b8%d1%82%d0%b5-%d0%b5%d0%b4%d0%b8/#comment-92645">Отложиха пускането на кладенците, единият е извън сметките</a></li></ul></aside></div></div></div><div
class="footer-distributed"><div
class="footer-left"><a
href="http://haskovo.info">
<img
src="http://cdn.haskovo.info/wp-content/uploads/2016/08/logo-black.jpg">
</br>Новините от Хасково и региона</a></div><div
class="footer-right1">
<span
class="footer-links">
<a
href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/"><b>НОВИНИТЕ</b></a> </br>
<a
href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%85%d0%b0%d1%81%d0%ba%d0%be%d0%b2%d0%be/"><i
class="fa fa-newspaper-o"></i> Новини от Хасково</a></br>
<a
href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%80%d0%b5%d0%b3%d0%b8%d0%be%d0%bd/"><i
class="fa fa-newspaper-o"></i> Новини от региона</a></br>
<a
href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%bb%d1%8e%d0%b1%d0%be%d0%bf%d0%b8%d1%82%d0%bd%d0%be/"><i
class="fa fa-newspaper-o"></i></i> Любопитни новини</a></br>
<a
href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d1%81%d0%bf%d0%be%d1%80%d1%82/"><i
class="fa fa-newspaper-o"></i> Спортни новини</a></br>
</span></div><div
class="footer-right2">
<span
class="footer-links">
<a
href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/"><b>МУЛТИМЕДИЯ</b></a> </br>
<a
href="http://haskovo.info/%d0%bd%d0%be%d0%b2%d0%b8%d0%bd%d0%b8/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/"><i
class="fa fa-video-camera"></i> Видео репортажи</a></br>
<a
href="http://haskovo.info/%d1%81%d0%bd%d0%b8%d0%bc%d0%ba%d0%b0-%d0%bd%d0%b0-%d0%b4%d0%b5%d0%bd%d1%8f/"><i
class="fa fa-camera"></i> Снимки на деня</a></br>
</br>
<a
href="http://haskovo.info/contact"><b><i
class="fa fa-envelope"></i> ИЗПРАТИ НОВИНА</b></a></br></br>
</span></div><div
class="footer-right3">
<span
class="footer-links">
<b>ПОЛЕЗНО</b></br>
<a
href="http://haskovo.info/%d0%b2%d1%80%d0%b5%d0%bc%d0%b5%d1%82%d0%be/"><i
class="fa fa-sun-o"></i> Времето</a></br>
<a
href="http://haskovo.info/%d1%85%d0%be%d1%80%d0%be%d1%81%d0%ba%d0%be%d0%bf/"><i
class="fa fa-star-o"></i> Хороскоп</a></br>
<a
href="http://haskovo-online.com" target="_blank"><i
class="fa fa-info-circle"></i></i> За Хасково</a></br>
<a
href="http://domati.net" target="_blank"><i
class="fa fa-smile-o"></i> Вицове</a></br></div><div
class="footer-right4">
<span
class="footer-links">
<a
href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/"><b>ОБЯВИ</b></a> </br>
<a
href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d0%bf%d1%80%d0%b5%d0%b3%d0%bb%d0%b5%d0%b4-%d0%bd%d0%b0-%d0%be%d0%b1%d1%8f%d0%b2%d0%b8%d1%82%d0%b5"><i
class="fa fa-cart-arrow-down"></i> Преглед на обявите</a></br>
<a
href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/"><i
class="fa fa-database"></i> Категории обяви</a></br>
<a
href="http://haskovo.info/%d0%be%d0%b1%d1%8f%d0%b2%d0%b8/%d0%b4%d0%be%d0%b1%d1%8f%d0%b2%d0%b0%d0%bd%d0%b5-%d0%bd%d0%b0-%d0%be%d0%b1%d1%8f%d0%b2%d0%b0/"><i
class="fa fa-cart-plus"></i> Добавяне на обява</a></br></br>
</span></div><div
class="footer-left"><div
class="footer-icons">
<a
href="https://www.facebook.com/haskovo.info/"><i
class="fa fa-facebook-square"></i></a>
<a
href="http://haskovo.info/feed"><i
class="fa fa-rss-square"></i></a>
<a
href="http://haskovo.info/contact"><i
class="fa fa-envelope"></i></a></div></div><div
class="footer-right"><div
class="footer-company-about">
Никаква част от този сайт не може да бъде копирана без съгласието на собственика. Информация от Haskovo.info може да бъде използвана само като се цитира източникът. За електронни издания е задължително позоваването с активна връзка към началната страница на сайта.</div></div></div><div
class="footer-bottom">
<span
class="footer-company-name" style="float:left;"><a
href="http://haskovo.info">© Haskovo.info - Всичко за Хасково </a></span>
<span
class="footer-links" style="float:right;">
<a
href="http://haskovo.info/uslovia">Условия за ползване</a>
|
<a
href="http://haskovo.info/reklama">Реклама</a>
|
<a
href="http://haskovo.info/contact">Контакти</a>
</span></div></footer></div><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='http://cdn.haskovo.info/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"http:\/\/haskovo.info\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/*  */</script> <script type="text/javascript" id="slb_context">/*  */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/*  */</script> 
 <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-430574-1', 'auto');
  ga('send', 'pageview');</script> <script>(function(i,s,o,g,r,a,m){i['TyxoObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//s.tyxo.com/c.js','tx');
tx('create', 'TX-23074');
tx('pageview');</script> </body></html>